<!DOCTYPE html>
<html lang="ja" itemscope itemtype="http://schema.org/Blog">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="stylesheet" href="http://parts.blog.livedoor.jp/css/template.css?v=20160701" type="text/css" />
<link rel="stylesheet" href="http://precinema.blog.jp/site.css?_=20161210151210" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://precinema.blog.jp/index.rdf" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://precinema.blog.jp/atom.xml" /><link rel="canonical" href="http://precinema.blog.jp/archives/68816462.html" /><link rel="openid.server" href="http://auth.livedoor.com/openid/server" /><link rel="openid.delegate" href="http://profile.livedoor.com/precinema2005/" />
<link rel="mixi-check-alternate" media="mixi-device-mobile" type="text/html" href="http://precinema.m.blog.jp/article/68816462" />
<link rel="mixi-check-alternate" media="mixi-device-smartphone" type="text/html" href="http://precinema.blog.jp/archives/68816462.html" />

<meta name="description" content="試写会「一週間フレンズ。」



2月8日(水)

一ツ橋ホール

30組60名様

ご応募はこちら



川口春奈×山﨑賢人W主演の映画。

1000万人が泣いた！誰かを想う気持ちに感涙必死の純愛ストーリー。




" />
<meta property="og:type" content="article" />
<meta property="og:title" content="試写会「一週間フレンズ。」Ｐ20 : 試写会情報サイト 『 プレシネマ 』" />
<meta property="og:description" content="試写会「一週間フレンズ。」2月8日(水)一ツ橋ホール30組60名様ご応募はこちら川口春奈×山﨑賢人W主演の映画。1000万人が泣いた！誰かを想う気持ちに感涙必死の純愛ストーリー。" />
<meta property="og:url" content="http://precinema.blog.jp/archives/68816462.html" />
<meta property="og:image" content="http://image.profile.livedoor.jp/icon/precinema2005_60.gif" />
<meta property="og:site_name" content="試写会情報サイト 『 プレシネマ 』" />
<meta property="og:locale" content="ja_JP" />
<meta name="twitter:site" content="@precinema" />
<meta name="twitter:title" content="試写会「一週間フレンズ。」Ｐ20 : 試写会情報サイト 『 プレシネマ 』" />
<meta name="twitter:description" content="試写会「一週間フレンズ。」2月8日(水)一ツ橋ホール30組60名様ご応募はこちら川口春奈×山﨑賢人W主演の映画。1000万人が泣いた！誰かを想う気持ちに感涙必死の純愛ストーリー。" />
<meta name="twitter:card" content="summary" />
<link rel="alternate" media="handheld" type="application/xhtml+xml" href="http://precinema.m.blog.jp/" />

<title>試写会「一週間フレンズ。」Ｐ20 : 試写会情報サイト 『 プレシネマ 』</title>
<script src="http://parts.blog.livedoor.jp/js/emoji.js"></script>
<script src="http://parts.blog.livedoor.jp/js/misc.js"></script>
<!--[if lt IE 9]>
<script src="http://parts.blog.livedoor.jp/js/html5.js"></script>
<![endif]-->
<script src="http://parts.blog.livedoor.jp/js/usr/import.js"></script>
<!-- Add Google Analytics Tag // -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-538245-2', 'auto');
ga('send', 'pageview');
</script>
<!-- // Add Google Analytics Tag -->

</head>
<body class="default_2012 page-article layout-2col sidebar-right"><script type="text/javascript"><!--
var ld_blog_vars = {
  provider_id : '1',
  provider_name : 'livedoor',
  id : '6307292',
  name : 'precinema2005',
  charset : 'utf8',
  url : 'http://precinema.blog.jp/',
  title : '試写会情報サイト 『 プレシネマ 』',
  blog_design: {
      version: 1
  },
  blog_category: {
    id: '35',
    permalink: 'http://blog.livedoor.com/category/35/',
    name: 'テレビ・映画・芸能(総合) > 映画',
    is_adult : 0,
    is_gambling : 0,
    hierarchy: [{ id: '51', name: 'テレビ・映画・芸能(総合)', permalink: 'http://blog.livedoor.com/category/51/' },{ id: '35', name: '映画', permalink: 'http://blog.livedoor.com/category/35/' }]
  },
  current_page : {
    type : 'article',    page : ''
  },
  articles : [ {
       id : '68816462',
       permalink : 'http://precinema.blog.jp/archives/68816462.html',
       title : '試写会「一週間フレンズ。」Ｐ20',
       categories : [ { id:'575390', name:'試写会情報', permalink:'http://precinema.blog.jp/archives/cat_575390.html' }, { id:'', name:'', permalink:'' } ],
       date : '2017-01-23 09:00:03'
}   ]
};
//-->
</script><div id="analyzer_tags" style="display:none">
<script type="text/javascript" src="http://parts.blog.livedoor.jp/js/c2.js"></script>
<script type="text/javascript">blog_counter('precinema2005', 6307292, 'http://precinema.blog.jp/')</script>
</div><script type="text/javascript" src="http://parts.blog.livedoor.jp/js/smartphone.js?v=20131007"></script>
<script type="text/javascript" src="http://precinema.blog.jp/settings/header.js"></script><script type="text/javascript" src="http://precinema.blog.jp/settings/ad.js"></script>
<script type="text/javascript">
var palette_src = 'http://parts.blog.livedoor.jp/img/emoji/3/palette.png';
if (typeof IMAGE_CACHE == 'object' && IMAGE_CACHE['emoji_palette']) IMAGE_CACHE['emoji_palette'].src = palette_src;
</script>

<!-- Blog Common Header // -->
<!-- // Blog Common Header -->


<div id="wrapper">

<!-- ブログタイトル、説明 -->
<header id="blog-header" class="show-image">
  <div id="blog-header-inner">
    <div id="blog-header-inner2">
      <h1 id="blog-title"><a href="http://precinema.blog.jp/">試写会情報サイト 『 プレシネマ 』</a></h1>
      <p id="blog-description">映画試写会情報サイト「プレシネマ」では、試写会情報はもちろん、映画ニュース・試写会会場ナビ・試写会入門・映画を安く観る方法・リンク集など情報満載。プレシネマで試写会をGETしよう！</p>
      <nav id="main-nav">
    <div class="ldb_menu">
    <ul class="ldb_menu-list" id="ldb_menu-list-9eb01a80">
    <li class="ldb_menu-item-url"><a href="http://www.mag2.com/m/0000267033.html" target="_blank">メルマガ登録</a></li>
    <li class="ldb_menu-item-category-575390"><a href="http://precinema.blog.jp/archives/cat_575390.html">試写会情報</a></li>
    </ul>
    </div>
    <script type="text/javascript">
    (function(){
        var urls = [location.href.replace(location.search,'')];
        if (ld_blog_vars.current_page.type === 'article') {
            var categories = ld_blog_vars.articles[0].categories;
            for (var i=0,j=categories.length; i<j; i++)
                categories[i].permalink && urls.push(categories[i].permalink);
        }
        for (var ii=0,jj=urls.length; ii<jj; ii++) {
            var current_class_name = 'ldb_menu-item-current';
            var current = document.querySelector('#ldb_menu-list-9eb01a80 a[href="'+urls[ii]+'"]');
            if (current) {
                var li = current.parentNode;
                if (!(new RegExp('(^| +)'+current_class_name+'($| +)')).test(li.className)) {
                    if (li.className)
                        li.className = li.className + ' ' + current_class_name;
                    else
                        li.className = current_class_name;
                }
            }
        }
    })();
    </script>

      </nav>
      <ul id="sub-nav">
        <li><a href="#">お問い合わせ</a></li>
        <li><a href="#">プライバシーポリシー</a></li>
        <li><a href="#">個人情報保護方針</a></li>
      </ul>
    </div>
  </div>
  <div id="blog-eyecatch">
    <div id="blog-eyecatch-inner">
      <img src="http://resize.blogsys.jp/a02205704d26ba3960b0ed35c37328ae4c8f87f4/trim1/0x0_600x200/http://livedoor.blogimg.jp/precinema2005/imgs/1/3/13a2a5f4.jpg" id="blog-header-image" alt="試写会情報サイト 『 プレシネマ 』 イメージ画像">
       

    </div>
  </div>
</header>
<!-- /ブログタイトル、説明 -->

<div id="container">

<div id="content">

<div id="main">
<div id="main-inner">


<header class="archives-header">
<h1><a href="http://precinema.blog.jp/archives/cat_575390.html">試写会情報</a></h1>
</header>


<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://precinema.blog.jp/archives/68816462.html"
    trackback:ping="http://trackback.blogsys.jp/livedoor/precinema2005/68816462"
    dc:title="試写会「一週間フレンズ。」Ｐ20"
    dc:identifier="http://precinema.blog.jp/archives/68816462.html"
    dc:subject="試写会情報"
    dc:description="試写会「一週間フレンズ。」2月8日(水)一ツ橋ホール30組60名様ご応募はこちら川口春奈×山﨑賢人W主演の映画。1000万人が泣いた！誰かを想う気持ちに感涙必死の純愛ストーリー。"
    dc:creator="precinema2005"
    dc:date="2017-01-23T09:00:03+09:00" />
</rdf:RDF>
-->
<div id="ad_rs" class="ad_rs_b"></div>
<!-- 記事全体 -->
<article class="article first-article" itemscope itemtype="http://schema.org/BlogPosting">
<!-- 記事ヘッダー、記事タイトル -->
<header class="article-header">
    <p class="article-date">
      <time datetime="2017-01-23T09:00:03+0900" itemprop="datePublished">
        January 23, 2017
      </time>
    </p>
    <h1 class="article-title" itemprop="name">
      <a href="http://precinema.blog.jp/archives/68816462.html" itemprop="url">試写会「一週間フレンズ。」Ｐ20</a>
    </h1>
    
</header>
<!-- /記事ヘッダー、記事タイトル -->

<!-- 記事本文 -->
<div class="article-body" itemprop="articleBody">
    <div class="article-body-inner">

    <p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;"><b>試写会「一週間フレンズ。」</b></span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;"><b><br /></b></span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;">2月8日(水)</span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;">一ツ橋ホール</span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;">30組60名様</span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;"><b><a href="https://cinemagene.com/post-22634/" target="_blank">ご応募はこちら</a></b></span>
</p>
<p style="margin: 0px; font-size: 12px; line-height: normal; font-family: Helvetica;"><span style="font-size: 12pt;"><br /></span>
</p>
<p style="margin: 0px; line-height: normal;"><span style="background-color: rgba(255, 255, 255, 0);">川口春奈×山﨑賢人W主演の映画。</span><span style="font-family: Helvetica; font-size: 12pt;"><br /></span>
</p>
<p style="margin: 0px; line-height: normal;"><span style="background-color: rgba(255, 255, 255, 0);">1000万人が泣いた！誰かを想う気持ちに感涙必死の純愛ストーリー。<br /></span>
</p>
<p style="margin: 0px; line-height: normal;"><span style="background-color: rgba(255, 255, 255, 0);"><br /></span>
</p>


    </div>
    

</div>
<!-- /記事本文 -->

<!-- 記事フッター、カテゴリ、コメント、ソーシャルボタン -->
<footer class="article-footer">
    <div class="article-social-btn">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://precinema.blog.jp/archives/68816462.html" data-text="試写会「一週間フレンズ。」Ｐ20 - 試写会情報サイト 『 プレシネマ 』" data-lang="ja">Tweet</a><script charset="utf-8" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F68816462.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:20px;" allowTransparency="true"></iframe>

    </div>
</footer>
<!-- /記事フッター、カテゴリ、コメント、ソーシャルボタン -->
<div id="ad2"></div>

<div id="ldblog_related_articles_d8558260">

<div class="related-articles ldblog_related_articles_d8558260" data-category-id="575390" data-article-rows="3">
<h3>「試写会情報」カテゴリの最新記事</h3>
<ul id="ldblog_related_articles_d8558260_575390"></ul>
</div>
</div>
<script type="text/html" id="ldblog_related_articles_d8558260_tmpl">
<% for(var i=0,l=articles.length;i<l;i++) {%><% if(i>=rows) break; %>
<li><a href="<%=articles[i].permalink%>"><%=articles[i].title%></a></li>
<% } %>
</script>
<script type="text/javascript" src="http://parts.blog.livedoor.jp/js/related_articles.js"></script>
<script type="text/javascript">
(function(){
var rebuild_at = 1485129789;
RelatedArticles.load('ldblog_related_articles_d8558260');
})();
</script>

<!-- Article Pager // -->
  <div class="pager article-pager-type2">
    <div class="pager-inner">
    <div class="article-pager-outer">
    <ul class="article-pager"><li class="prev"><a rel="prev" href="http://precinema.blog.jp/archives/68188220.html" title="試写会「SING／シング」Ｐ19">&lt; 前の記事</a></li><li class="next both"><a rel="next" href="http://precinema.blog.jp/archives/68796195.html" title="試写会「一週間フレンズ。」Ｐ21">次の記事 &gt;</a></li>    </ul>
    </div>
    </div>
  </div>
<!-- // Article Pager -->


<div id="article-options">


<section id="comments">
<h1 class="article-option-title">コメント</h1>

<a name="comments"></a>

<div class="article-option" id="comment-form">


	<form
	  action="http://comment.blogcms.jp/livedoor/precinema2005/68816462/post"
	  method="post"
	  name="comment_form"
          id="comment-form-body"
	  onsubmit="setCommentAuthor(this); return submitOnce(this.button);"
	>
	<fieldset>
		<legend>コメントフォーム</legend>
	<dl class="comment-form-author">
		<dt><label for="comment-form-author">名前</label></dt>
		<dd id="comment-author-form"><input type="text" class="text" id="comment-form-author" name="author" required="required" value="" /></dd>
	</dl>	<dl class="comment-form-email">
		<dt><label for="comment-form-email">メール</label></dt>
		<dd><input type="email" class="text" id="comment-form-email" name="email" placeholder="mail@example.com" /></dd>
	</dl>	<dl class="comment-form-url">
		<dt><label for="comment-form-url">URL</label></dt>
		<dd><input type="url" class="text" id="comment-form-url" name="url" placeholder="http://www.example.com/" /></dd>
	</dl>	<dl class="comment-form-body">
		<dt><label for="comment-form-textarea">コメント</label></dt>
		<dd>
			<textarea id="comment-form-textarea" name="body" rows="7" required="required"></textarea>
			<div id="comment-form-tools">
				<span class="facemark"><a href="javascript:void(0);" id="emojiLink1" onClick="showEmojiPanel(this.id, 'comment-form-textarea')"><img src="http://parts.blog.livedoor.jp/img/usr/default_2012/common/icon_facemark.png" /></a></span>
				<span class="rating">
                    <input type="hidden" name="rating" value="">
                    <input type="hidden" name="rating_icon" value="star">
                    <div class="rating-value">
                        <span id="default-rating-value">評価する</span>
                        <div class="caret"><span></span></div>
                        <ul>
                            <li data-value="1"><img src="http://parts.blog.livedoor.jp/img/face/1.gif" alt="1"></li>
                            <li data-value="2"><img src="http://parts.blog.livedoor.jp/img/face/2.gif" alt="2"></li>
                            <li data-value="3"><img src="http://parts.blog.livedoor.jp/img/face/3.gif" alt="3"></li>
                            <li data-value="4"><img src="http://parts.blog.livedoor.jp/img/face/4.gif" alt="4"></li>
                            <li data-value="5"><img src="http://parts.blog.livedoor.jp/img/face/5.gif" alt="5"></li>
                            <li data-value="">リセット</li>
                        </ul>
                        <ul>
                            <li data-value="1"><img src="http://parts.blog.livedoor.jp/img/star/1.gif" alt="1"></li>
                            <li data-value="2"><img src="http://parts.blog.livedoor.jp/img/star/2.gif" alt="2"></li>
                            <li data-value="3"><img src="http://parts.blog.livedoor.jp/img/star/3.gif" alt="3"></li>
                            <li data-value="4"><img src="http://parts.blog.livedoor.jp/img/star/4.gif" alt="4"></li>
                            <li data-value="5"><img src="http://parts.blog.livedoor.jp/img/star/5.gif" alt="5"></li>
                            <li data-value="">リセット</li>
                        </ul>
                    </div>
                    <div class="rating-icon">
                        <div data-value="face">顔</div>
                        <div class="selected" data-value="star">星</div>
                    </div>
				</span>
				<span class="submit"><button type="submit">投稿する</button></span>
				<span class="memorize"><label for="bake"><input type="checkbox" id="bake" name="cookie" /> 情報を記憶</label></span>
			</div>
		</dd>
	</dl>
	</fieldset>
	</form>

	<script type="text/javascript" src="http://parts.blog.livedoor.jp/js/comment.0.2.js?v=20130430"></script>
	<script type="text/javascript">
		loadCommentAuthor(document.comment_form);
		ldblogComment.init();
	</script>

<!-- /#comment-form --></div>
</section>




<!-- /#article-options --></div>

</article>
<!-- /記事全体 -->

<!-- /#main-inner --></div>
<!-- /#main --></div>

<!-- サイドバー -->
<aside id="sidebar" class="column">
<div id="sidebar-inner">




 








<div class="plugin-memo sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">スポンサードリンク</div>
</div>
<div class="sidetop"></div>
<div class="side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160×600 ワイドスクレイパー（推奨） -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1469807466910272"
     data-ad-slot="7956187284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-memo -->

<div class="plugin-popular_articles sidewrapper">
  <div class="sidetitlebody">
    <div class="sidetitle">人気記事</div>
  </div>
  <div class="sidetop"></div>
  <div class="side">


    <div class="popular-articles">
      <table id="populararticles-2933932"></table>
      <div class="popular-articles-freearea"></div>
    </div>
  </div>

  <div class="sidebottom"></div>
</div>

<script type="text/javascript" language="javascript"><!--
(function(){
  var url = 'http://precinema.blog.jp/archives/popular_articles.json'
         + '?rangetype=week0'
         + '&from=0'
         + '&range=1'
         + '&limit=5'
         + '&offset=0'
         ;

  var callback = function(data) {
    var table = document.getElementById('populararticles-2933932');
    for (i = 0; i < data.articles.length; i++) {
      var rank = i + 1;
      var prefix = 'populararticles-2933932-'+ rank;

      var row = table.insertRow(-1);
      var elm1 = row.insertCell(-1);
      elm1.className = 'populararticles-rank';
      elm1.innerHTML = '<span><b>' + rank + '</b></span>';
      var elm2 = row.insertCell(-1);
      elm2.className = 'populararticles-title';
      elm2.innerHTML = '<a href="' + data.articles[i].url + '">' + data.articles[i].title + '</a>'
      ;

    }
  };

  var xhr = (function () {
      if (window.XMLHttpRequest)
        return new XMLHttpRequest();
      else {
        var msxml = [
          "Msxml2.ServerXMLHTTP.6.0", "Msxml2.ServerXMLHTTP.5.0", "Msxml2.ServerXMLHTTP.4.0", "Msxml2.ServerXMLHTTP.3.0",
          "Msxml2.ServerXMLHTTP", "Microsoft.ServerXMLHTTP", "Msxml2.XMLHTTP.6.0", "Msxml2.XMLHTTP.5.0",
          "Msxml2.XMLHTTP.4.0", "Msxml2.XMLHTTP.3.0", "Msxml2.XMLHTTP", "Microsoft.XMLHTTP"
        ];
        for (var i = 0; i<msxml.length; i++ ){
          try {
            return new ActiveXObject(msxml[i]);
          }
          catch(e) { }
        }
        return null;
      }
  })();
    
  if (!xhr) return;
  xhr.open('GET', url, true);
  xhr.onreadystatechange = function () {
    if (xhr.readyState == 4 && xhr.status == 200) {
      eval('var ld_popular_articles_json = ' + xhr.responseText);
      callback(ld_popular_articles_json);
    }
  };
  xhr.send();

})();
//-->
</script>

<div class="plugin-categorize sidewrapper" id="plugin-categorize-2933952">
    <div class="sidetitlebody">
        <div class="sidetitle">カテゴリ別アーカイブ</div>
    </div>
    <div class="sidetop"></div>
    <div class="side">

      

    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593408.html">サイトポリシー (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575390.html">試写会情報 (150)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1244900.html">映画ニュース (30)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575501.html">試写会入門 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1247011.html">試写会会場 (9)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575502.html">映画を安く観る (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575503.html">試写会用語 (1)</a>
          
        </div>
        
    
        
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593467.html">映画鑑賞 (2)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593497.html">読書 (16)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1246681.html">サイトマップ (1)</a>
          
        </div>
        
    
    

    </div>    
    <div class="sidebottom"></div>
</div><!-- // plugin-categorize -->

<div class="plugin-link sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">リンク集</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div class="sidebody"><a href="http://click.linksynergy.com/fs-bin/click?id=TgknV6eafKk&amp;offerid=222930.10000029&amp;type=3&amp;subid=0" target="_blank">チケットぴあ</a></div>

<div class="sidebody"><a href="http://dir.yahoo.co.jp/Entertainment/Movies_and_Films/Preview/" target="_blank">Yahoo! JAPAN</a></div>

<div class="sidebody"><a href="http://www.dmoz.org/World/Japanese/%E3%82%A2%E3%83%BC%E3%83%88/%E6%98%A0%E7%94%BB/%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%A8%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2/%E8%A9%A6%E5%86%99%E4%BC%9A/" target="_blank">DMOZ</a></div>

<div class="sidebody"><a href="http://www.fnosta.com/" target="_blank">フライヤーズ・ノスタルジア</a></div>

<div class="sidebody"><a href="http://feeling-e.net/" target="_blank">feeling-e</a></div>

<div class="sidebody"><a href="http://www.nagoyanavi.jp/movie/" target="_blank">名古屋試写会情報</a></div>

<div class="sidebody"><a href="http://sisyakai.tttr.net/" target="_blank">トクトトロウ | 福岡試写会情報</a></div>

<div class="sidebody"><a href="http://i-life.main.jp/" target="_blank">プレシネマ（旧サイト）</a></div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-link -->
<div class="plugin-twitter_profile sidewrapper">
<div class="sidetop"></div>
<div class="side">



<div class="profile-header"><a href="https://twitter.com/precinema" target="_blank"><span class="profile-avatar"><img src="http://pbs.twimg.com/profile_images/526232498393473025/3oly5eC4_bigger.jpeg"></span><span class="profile-name">いち</span><span class="profile-screen-name">@precinema</span></a></div>
<div class="profile-body"></div>

</div>
<div class="sidebottom"></div>
</div><!-- // plugin-twitter_profile -->

<div class="plugin-oa_notifier_qr_code sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">LINE読者登録QRコード</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div align="center">
<img src="http://chart.apis.google.com/chart?cht=qr&amp;chs=123x123&amp;chl=http%3A%2F%2Fline.me%2FR%2Fch%2F1438249470%2Fnotifier%2F%3Fblog_id%3D6307292&amp;chld=M"
     width="123"
     height="123"
     border="0"
     alt="LINE読者登録QRコード" />
</div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-oa_notifier_qr_code -->

<div class="plugin-message sidewrapper">
    <div class="sidetitlebody">
        <div class="sidetitle">お問い合わせ</div>
    </div>
    <div class="side">
        <div class="sidebody">
            <div class="message-link">
                <p class="message-properties"></p>
                <a href="http://message.blogcms.jp/livedoor/precinema2005/message" target="_blank">送信フォームへ</a>
            </div>
        </div>
    </div>
</div>





</div>


<ul id="ld-services">
<li id="blog-powered"><a href="http://blog.livedoor.com/"><img src="http://parts.blog.livedoor.jp/img/usr/cmn/logo_blog_premium.png" width="114" height="24" alt="ライブドアブログ" /></a></li>
</ul>

</aside>
<!-- /サイドバー -->

<p class="to-pagetop"><a href="#">↑このページのトップヘ</a></p>

<!-- /#content --></div>
<!-- /#container --></div>

<!-- ブログのフッター -->
<footer id="blog-footer">
<!-- Blog Common Footer // --><div id="footer"><p>Powered by <a href="http://blog.livedoor.com/" title="ライブドアブログ">ライブドアブログ</a></p></div><!-- // Blog Common Footer -->
</footer>
<!-- /ブログのフッター -->

<!-- /#wrapper --></div>


<!-- Add Body Tag // --><script type="text/javascript">
(function(){
  var traq = document.createElement('script'); traq.type = 'text/javascript'; traq.async = true;
  traq.src = 'http://t.blog.livedoor.jp/u.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(traq, s);
})();
</script>
<noscript>
<img src="http://t.blog.livedoor.jp/u.gif" alt="traq">
</noscript>
<!-- // Add Body Tag -->

</body>
</html>