<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ja" lang="ja">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/template.css?v=20190711" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/heart.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/icon.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="http://precinema.blog.jp/site.css?_=20180802182036" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://precinema.blog.jp/index.rdf" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://precinema.blog.jp/atom.xml" /><link rel="canonical" href="http://precinema.blog.jp/archives/80565591.html" /><link rel="openid.server" href="http://auth.livedoor.com/openid/server" /><link rel="openid.delegate" href="http://profile.livedoor.com/precinema2005/" />
<link rel="mixi-check-alternate" media="mixi-device-mobile" type="text/html" href="http://precinema.m.blog.jp/article/80565591" />
<link rel="mixi-check-alternate" media="mixi-device-smartphone" type="text/html" href="http://precinema.blog.jp/archives/80565591.html" />
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/jquery-1.11.1.min.js"></script>

<meta property="og:type" content="article" />
<meta property="og:title" content="試写会「荒野の誓い」P1970 : 映画試写会情報サイト『 プレシネマ 』" />
<meta property="og:description" content="試写会「荒野の誓い」8月27日(火) 開場 開映 19:00なかのZERO 小ホール30組60名様8月18日(日)締切ご応募はこちら舞台は1892年のアメリカ、産業革命によって開拓が進むニューメキシコ州。インディアン戦争の英雄であり、看守を務める騎兵大尉のジョー・ブロッカーは、宿敵だっ" />
<meta property="og:url" content="http://precinema.blog.jp/archives/80565591.html" />
<meta property="og:site_name" content="映画試写会情報サイト『 プレシネマ 』" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://livedoor.blogimg.jp/precinema2005/imgs/4/6/46561e53.jpg" />

<meta name="twitter:site" content="@precinema" />
<meta name="twitter:title" content="試写会「荒野の誓い」P1970 : 映画試写会情報サイト『 プレシネマ 』" />
<meta name="twitter:description" content="試写会「荒野の誓い」8月27日(火) 開場 開映 19:00なかのZERO 小ホール30組60名様8月18日(日)締切ご応募はこちら舞台は1892年のアメリカ、産業革命によって開拓が進むニューメキシコ州。インディアン戦争の英雄であり、看守を務める騎兵大尉のジョー・ブロッカーは、宿敵だっ" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://livedoor.blogimg.jp/precinema2005/imgs/4/6/46561e53.jpg" />
<link rel="alternate" media="handheld" type="application/xhtml+xml" href="http://precinema.m.blog.jp/article/80565591" />

<title>映画試写会情報サイト『 プレシネマ 』 : 試写会「荒野の誓い」P1970</title>
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/emoji.js"></script>
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/misc.js?v=20190710"></script>
<!-- Add Google Analytics Tag // -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-538245-2', 'auto');
ga('send', 'pageview');
</script>
<!-- // Add Google Analytics Tag -->



</head>
<body class="default_2008 article"><script type="text/javascript"><!--
var ld_blog_vars = {
  provider_id : '1',
  provider_name : 'livedoor',
  id : '6307292',
  name : 'precinema2005',
  charset : 'utf8',
  url : 'http://precinema.blog.jp/',
  title : '映画試写会情報サイト『 プレシネマ 』',
  blog_design: {
      version: 1
  },
  blog_category: {
    id: '35',
    permalink: 'http://blog.livedoor.com/category/35/',
    name: 'テレビ・映画・芸能(総合) > 映画',
    is_adult : 0,
    is_gambling : 0,
    hierarchy: [{ id: '51', name: 'テレビ・映画・芸能(総合)', permalink: 'http://blog.livedoor.com/category/51/' },{ id: '35', name: '映画', permalink: 'http://blog.livedoor.com/category/35/' }]
  },
  current_page : {
    type : 'article',    page : ''
  },
  articles : [ {
       id : '80565591',
       permalink : 'http://precinema.blog.jp/archives/80565591.html',
       title : '試写会「荒野の誓い」P1970',
       categories : [ { id:'575390', name:'映画試写会情報', permalink:'http://precinema.blog.jp/archives/cat_575390.html' }, { id:'', name:'', permalink:'' } ],
       date : '2019-08-05 09:15:00'
}   ]
};
//-->
</script><div id="analyzer_tags" style="display:none">
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/c2.js"></script>
<script type="text/javascript">blog_counter('precinema2005', 6307292, 'http://precinema.blog.jp/')</script>
</div><script type="text/javascript" src="https://parts.blog.livedoor.jp/js/smartphone.js?v=20131007"></script>
<script type="text/javascript" src="http://precinema.blog.jp/settings/header.js?v=20190705"></script><script type="text/javascript" src="http://precinema.blog.jp/settings/ad.js"></script>
<script type="text/javascript">
var palette_src = 'https://parts.blog.livedoor.jp/img/emoji/3/palette.png';
if (typeof IMAGE_CACHE == 'object' && IMAGE_CACHE['emoji_palette']) IMAGE_CACHE['emoji_palette'].src = palette_src;
</script><a name="top"></a>
<!-- ............... Header ............... -->
<!-- Blog Common Header // -->
<!-- // Blog Common Header -->


<!-- ............... Container ............... -->
<div id="container">

<!-- ..... Title ..... -->
<div class="blog-title-outer show-image">
<div class="blog-title-outer-2">
<div class="blog-title-outer-3">
	<h1 id="blog-title"><a href="http://precinema.blog.jp/" title="映画試写会情報サイト『 プレシネマ 』 トップへ">映画試写会情報サイト『 プレシネマ 』</a></h1>
	<div class="blog-description-outer"><p id="blog-description">映画試写会情報サイト「プレシネマ」では、試写会情報はもちろん、映画ニュース・試写会会場ナビ・試写会入門・映画を安く観る方法・リンク集など情報満載。プレシネマで試写会をGETしよう！</p></div>
</div>
</div>
<img src="http://resize.blogsys.jp/a02205704d26ba3960b0ed35c37328ae4c8f87f4/trim1/0x0_600x200/http://livedoor.blogimg.jp/precinema2005/imgs/1/3/13a2a5f4.jpg" id="blog-header-image">
</div>

<div id="content" class="hfeed">
<!-- ..... MainColumn ..... -->
<div id="main" class="column">

<div class="message-board-outer"><div class="message-board-outer-2"><div class="message-board-outer-3"><div class="message-board">映画試写会情報サイト「プレシネマ」では、 試写会情報はもちろん、映画ニュース・ 試写会会場ナビ・試写会入門・映画を安く観る方法など情報満載。プレシネマで試写会をＧＥＴしよう！</div></div></div></div>



<div class="column-inner">
<div class="column-inner-2">

<!-- Article Pager // -->
  <div class="pager article-pager-type2">
    <div class="pager-inner">
    <div class="article-pager-outer">
    <ul class="article-pager"><li class="prev"><a href="http://precinema.blog.jp/archives/80565567.html" title="試写会「僕のワンダフル・ジャーニー」P1969">&lt; 試写会「僕のワンダフル・ジャーニー」P1969</a></li><li class="next both"><a href="http://precinema.blog.jp/archives/80565654.html" title="試写会「荒野の誓い」P1971">試写会「荒野の誓い」P1971 &gt;</a></li>    </ul>
    </div>
    </div>
  </div>
<!-- // Article Pager -->


<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://precinema.blog.jp/archives/80565591.html"
    trackback:ping="http://trackback.blogsys.jp/livedoor/precinema2005/80565591"
    dc:title="試写会「荒野の誓い」P1970"
    dc:identifier="http://precinema.blog.jp/archives/80565591.html"
    dc:subject="映画試写会情報"
    dc:description="試写会「荒野の誓い」8月27日(火) 開場 開映 19:00なかのZERO 小ホール30組60名様8月18日(日)締切ご応募はこちら舞台は1892年のアメリカ、産業革命によって開拓が進むニューメキシコ州。インディアン戦争の英雄であり、看守を務める騎兵大尉のジョー・ブロッカーは、宿敵だっ"
    dc:creator="precinema2005"
    dc:date="2019-08-05T09:15:00+09:00" />
</rdf:RDF>
-->
<div id="ad_rs" class="ad_rs_b"></div>
<div class="article-outer hentry">
<div class="article-outer-2">
<div class="article-outer-3">
<!-- google_ad_section_start -->
	<div class="article-header">
		<div class="article-date-outer">
			<abbr class="updated" title="2019-08-05T09:15:00+09:00"><span class="article-date">August 05, 2019</span><span class="article-time">09:15</span></abbr>
		</div>
		<div class="article-title-outer">
			<h2 class="article-title entry-title"><a href="http://precinema.blog.jp/archives/80565591.html" title="個別記事ページへ" rel="bookmark">試写会「荒野の誓い」P1970</a></h2>
		</div>
		<div class="article-category-outer">
			<dl class="article-category"><dt>カテゴリ</dt><dd class="article-category"><a href="http://precinema.blog.jp/archives/cat_575390.html" title="カテゴリアーカイブへ">映画試写会情報</a></dd></dl>
		</div>

		<div class="article-tool-box-header">
		<ul class="article-meta">
			<li class="article-author vcard author"><a href="http://portal.profile.livedoor.com" class="url"><img src="https://member.livedoor.com/icon_img/precinema2005_60.gif" width="16" height="16" alt="ichi" border="0" /><span class="nickname fn">precinema2005</span></a></li>
			<li class="article-comment-count"><a href="http://precinema.blog.jp/archives/80565591.html#comments" title="コメント一覧へ">Comment(0)</a></li>
		</ul>
		</div>

	</div><!-- articleHeader End -->

	<div class="article-body entry-content">
		<div class="article-body-inner">

		<img src="https://livedoor.blogimg.jp/precinema2005/imgs/4/6/46561e53.jpg" width="320" height="131" alt="IMG_3096" id="95740062" class="pict"><div><br></div><div><span style="font-weight: bold; background-color: rgba(255, 255, 255, 0);">試写会「荒野の誓い」</span></div><div><br></div><div><span style="background-color: rgba(255, 255, 255, 0);">8月27日(火) 開場 開映 19:00</span></div><div><span style="background-color: rgba(255, 255, 255, 0);">なかのZERO 小ホール<br></span></div><div><span style="background-color: rgba(255, 255, 255, 0);">30組60名様<br></span></div><div><span style="background-color: rgba(255, 255, 255, 0);">8月18日(日)締切<br></span></div><div><a href="https://movie.walkerplus.com/shisyakai/11232/" title="https://movie.walkerplus.com/shisyakai/11232/">ご応募はこちら</a></div><div><br></div><div><span style="background-color: rgba(255, 255, 255, 0);">舞台は1892年のアメリカ、産業革命によって開拓が進むニューメキシコ州。インディアン戦争の英雄であり、看守を務める騎兵大尉のジョー・ブロッカーは、宿敵だったシャイアン族の長、イエロー・ホークとその家族を、部族の居留地モンタナ州へ護送する任務につく。しかし道中、一行はならず者たちの相次ぐ急襲に合い、お互いの協力なしでは生き延びられない危機的状況に陥っていることに気づく…。</span><br></div><div><br></div>
		</div>
		<div id="ldblog_related_articles_a9b978d2">

<div class="related-articles ldblog_related_articles_a9b978d2" data-category-id="575390" data-article-rows="3">
<h3>「映画試写会情報」カテゴリの最新記事</h3>
<ul id="ldblog_related_articles_a9b978d2_575390"></ul>
</div>
</div>
<script type="text/html" id="ldblog_related_articles_a9b978d2_tmpl">
<% for(var i=0,l=articles.length;i<l;i++) {%><% if(i>=rows) break; %>
<li><a href="<%=articles[i].permalink%>"><%=articles[i].title%></a></li>
<% } %>
</script>
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/related_articles.js?t=20180221"></script>
<script type="text/javascript">
(function(){
RelatedArticles.load('ldblog_related_articles_a9b978d2', '80565591');
})();
</script>
		

	</div><!-- articleBody End -->
<!-- google_ad_section_end -->

	<div class="article-footer">
		<div class="article-post article-social-btn">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://precinema.blog.jp/archives/80565591.html" data-text="試写会「荒野の誓い」P1970 - 映画試写会情報サイト『 プレシネマ 』" data-lang="ja">Tweet</a><script charset="utf-8" type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F80565591.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:20px;" allowTransparency="true"></iframe>

		</div>
	</div><!-- articleFooter End -->
<div id="ad2"></div>

	<!-- ..... Options ..... -->
	<div id="article-options">
	
				<a name="trackbacks"></a>
				<a name="comments"></a>			<!-- CommentForm -->
			<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/comment.0.2.js?v=20130430"></script>
			<a name="comment-form"></a>
			<div class="formbodytop"></div>
			<div class="article-option" id="comment-form"><div id="takecomment">
				<h3 class="takecommenthead">コメントする</h3>				<div id="comment-form-body"><div id="formbody">
				<form action="http://comment.blogcms.jp/livedoor/precinema2005/80565591/post" method="post" name="comment_form" id="comment-form" onsubmit="setCommentAuthor(this); return submitOnce(this.button);">
				<table cellpadding="0" cellspacing="0" class="form">
				<tbody>
					<tr class="input-auther">
						<th class="author">名前</th>
						<td id="comment-author-form"><input id="author" name="author" value="" /></td>
					</tr>
					<tr class="input-etc">
						<th>&nbsp;</th>
						<td>
							<label class="input-memorize" for="bake">情報を記憶<input id="bake" type="checkbox" name="cookie" /></label>
							<label class="input-rating">評価<select id="rank" name="rating">
								<option value="">--</option>
								<option value="1">1（最低）</option>
								<option value="2">2</option>
								<option value="3">3</option>
								<option value="4">4</option>
								<option value="5">5（最高）</option>
							</select></label>
							<label class="input-rating-face" for="radio-rating-face"><input type="radio" id="radio-rating-face" value="face" name="rating_icon" />顔</label>
							<label class="input-rating-star" for="radio-rating-star"><input type="radio" id="radio-rating-star" value="star" name="rating_icon" checked="checked" />星</label>
						</td>
					</tr>
					<tr class="input-facemark">
						<th>&nbsp;</th>
						<td><a href="javascript:void(0);" id="emojiLink1" onClick="showEmojiPanel(this.id, 'text')"><img src="https://parts.blog.livedoor.jp/img/usr/cmn/tool.gif" id="tool" width="18" height="18" alt="絵文字" /></a></td>
					</tr>
					<tr class="input-comment-body">
						<th nowrap>&nbsp;</th>
						<td>
							<div class="textarea-outer"><textarea id="text" name="body"></textarea></div>
						</td>
					</tr>
					<tr class="submit">
						<th>&nbsp;</th>
						<td><input type="submit" value=" 投稿する " class="button" name="button" /></td>
					</tr>
				</tbody>
				</table>
				</form>
				</div></div>
			</div></div>
			<div class="formbodybottom"></div>
			<script type="text/javascript"><!--
				loadCommentAuthor(document.comment_form);
				ldblogComment.init();
			// --></script>
			<!-- // Comment Form -->

	</div><!-- articleOption End -->

</div>
</div>
</div><!-- articleOuter End -->

<!-- Article Pager // -->
  <div class="pager article-pager-type2">
    <div class="pager-inner">
    <div class="article-pager-outer">
    <ul class="article-pager"><li class="prev"><a href="http://precinema.blog.jp/archives/80565567.html" title="試写会「僕のワンダフル・ジャーニー」P1969">&lt; 試写会「僕のワンダフル・ジャーニー」P1969</a></li><li class="next both"><a href="http://precinema.blog.jp/archives/80565654.html" title="試写会「荒野の誓い」P1971">試写会「荒野の誓い」P1971 &gt;</a></li>    </ul>
    </div>
    </div>
  </div>
<!-- // Article Pager -->

</div>
</div>
</div><!-- mainColumn End -->

<div id="sub" class="column">
<div class="column-inner">
<div class="column-inner-2">
<!-- ..... PluginList A ..... -->




 





</div>
</div>
</div><!-- subColumn End -->

<div id="extra" class="column"> 
<div class="column-inner">
<div class="column-inner-2">
<!-- ..... PluginList B ..... -->




<div class="plugin-memo sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">スポンサードリンク</div>
</div>
<div class="sidetop"></div>
<div class="side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160×600 ワイドスクレイパー（推奨） -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-1469807466910272"
     data-ad-slot="7956187284"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-memo -->

<div class="plugin-popular_articles sidewrapper">
  <div class="sidetitlebody">
    <div class="sidetitle">人気記事</div>
  </div>
  <div class="sidetop"></div>
  <div class="side">


    <div class="popular-articles">
      <table id="populararticles-2933932"></table>
      <div class="popular-articles-freearea"></div>
    </div>
  </div>

  <div class="sidebottom"></div>
</div>

<script type="text/javascript" language="javascript"><!--
(function(){
  var url = 'http://precinema.blog.jp/archives/popular_articles.json'
         + '?rangetype=week0'
         + '&from=0'
         + '&range=1'
         + '&limit=5'
         + '&offset=0'
         ;

  var callback = function(data) {
    var table = document.getElementById('populararticles-2933932');
    for (i = 0; i < data.articles.length; i++) {
      var rank = i + 1;
      var prefix = 'populararticles-2933932-'+ rank;

      var row = table.insertRow(-1);
      var elm1 = row.insertCell(-1);
      elm1.className = 'populararticles-rank';
      elm1.innerHTML = '<span><b>' + rank + '</b></span>';
      var elm2 = row.insertCell(-1);
      elm2.className = 'populararticles-title';
      elm2.innerHTML = '<a href="' + data.articles[i].url + '?ref=popular_article&id=6307292-2933932">' + data.articles[i].title + '</a>'
      ;

    }
  };

  var xhr = (function () {
      if (window.XMLHttpRequest)
        return new XMLHttpRequest();
      else {
        var msxml = [
          "Msxml2.ServerXMLHTTP.6.0", "Msxml2.ServerXMLHTTP.5.0", "Msxml2.ServerXMLHTTP.4.0", "Msxml2.ServerXMLHTTP.3.0",
          "Msxml2.ServerXMLHTTP", "Microsoft.ServerXMLHTTP", "Msxml2.XMLHTTP.6.0", "Msxml2.XMLHTTP.5.0",
          "Msxml2.XMLHTTP.4.0", "Msxml2.XMLHTTP.3.0", "Msxml2.XMLHTTP", "Microsoft.XMLHTTP"
        ];
        for (var i = 0; i<msxml.length; i++ ){
          try {
            return new ActiveXObject(msxml[i]);
          }
          catch(e) { }
        }
        return null;
      }
  })();
    
  if (!xhr) return;
  xhr.open('GET', url, true);
  xhr.onreadystatechange = function () {
    if (xhr.readyState == 4 && xhr.status == 200) {
      eval('var ld_popular_articles_json = ' + xhr.responseText);
      callback(ld_popular_articles_json);
    }
  };
  xhr.send();

})();
//-->
</script>

<div class="plugin-categorize sidewrapper" id="plugin-categorize-2933952">
    <div class="sidetitlebody">
        <div class="sidetitle">カテゴリ別アーカイブ</div>
    </div>
    <div class="sidetop"></div>
    <div class="side">


      

    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575390.html">映画試写会情報 (251)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593408.html">サイトポリシー (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575501.html">映画試写会入門 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575503.html">映画用語集 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575502.html">映画を安く見る方法 (1)</a>
          
        </div>
        
    
        
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1278822.html">オールタイムベスト（映画） (3)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1278927.html">オールタイムベスト（本） (3)</a>
          
        </div>
        
    
        
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593497.html">読書 (8)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1246681.html">サイトマップ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1284055.html">テレビ (18)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1284375.html">ニュース (1)</a>
          
        </div>
        
    
    

    </div>    
    <div class="sidebottom"></div>
</div><!-- // plugin-categorize -->

<div class="plugin-link sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">リンク集</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div class="sidebody"><a href="http://click.linksynergy.com/fs-bin/click?id=TgknV6eafKk&amp;offerid=222930.10000029&amp;type=3&amp;subid=0" target="_blank">チケットぴあ</a></div>

<div class="sidebody"><a href="http://dir.yahoo.co.jp/Entertainment/Movies_and_Films/Preview/" target="_blank">Yahoo! JAPAN</a></div>

<div class="sidebody"><a href="http://www.dmoz.org/World/Japanese/%E3%82%A2%E3%83%BC%E3%83%88/%E6%98%A0%E7%94%BB/%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%A8%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2/%E8%A9%A6%E5%86%99%E4%BC%9A/" target="_blank">DMOZ</a></div>

<div class="sidebody"><a href="http://www.fnosta.com/" target="_blank">フライヤーズ・ノスタルジア</a></div>

<div class="sidebody"><a href="http://feeling-e.net/" target="_blank">feeling-e</a></div>

<div class="sidebody"><a href="http://www.nagoyanavi.jp/movie/" target="_blank">名古屋試写会情報</a></div>

<div class="sidebody"><a href="http://sisyakai.tttr.net/" target="_blank">トクトトロウ | 福岡試写会情報</a></div>

<div class="sidebody"><a href="http://i-life.main.jp/" target="_blank">プレシネマ（旧サイト）</a></div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-link -->
<div class="plugin-twitter_profile sidewrapper">
<div class="sidetop"></div>
<div class="side">



<div class="profile-header"><a href="https://twitter.com/precinema" target="_blank"><span class="profile-avatar"><img src="http://pbs.twimg.com/profile_images/526232498393473025/3oly5eC4_bigger.jpeg"></span><span class="profile-name">いち</span><span class="profile-screen-name">@precinema</span></a></div>
<div class="profile-body"></div>

</div>
<div class="sidebottom"></div>
</div><!-- // plugin-twitter_profile -->

<div class="plugin-oa_notifier_qr_code sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">読者登録</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div align="center">
<img src="http://chart.apis.google.com/chart?cht=qr&amp;chs=123x123&amp;chl=line%3A%2F%2Fapp%2F1611465694-Dxdk9qJe%3Fn%3D%252Fblog%252F6307292&amp;chld=M"
     width="123"
     height="123"
     border="0"
     alt="LINE読者登録QRコード" />
</div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-oa_notifier_qr_code -->

<div class="plugin-message sidewrapper">
    <div class="sidetitlebody">
        <div class="sidetitle">お問い合わせ</div>
    </div>
    <div class="side">
        <div class="sidebody">
            <div class="message-link">
                <p class="message-properties"></p>
                <a href="http://message.blogcms.jp/livedoor/precinema2005/message" target="_blank">送信フォームへ</a>
            </div>
        </div>
    </div>
</div>








</div>
</div>
</div><!-- extraColumn End -->

</div><!-- content End -->
</div><!-- container End -->

<!-- ................ Footer .................. -->
<div class="footer-outer">
<div class="footer-outer-2">
<!-- Blog Common Footer // --><div id="footer"><p>Powered by <a href="http://blog.livedoor.com/" title="ライブドアブログ">ライブドアブログ</a></p></div><!-- // Blog Common Footer -->
</div>
</div>

<!-- Add Body Tag // --><script type="text/javascript">
(function(){
  var traq = document.createElement('script'); traq.type = 'text/javascript'; traq.async = true;
  traq.src = 'https://t.blog.livedoor.jp/u.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(traq, s);
})();
</script>
<noscript>
<img src="https://t.blog.livedoor.jp/u.gif" alt="traq">
</noscript>
<!-- // Add Body Tag -->

<script>
(function($) {
  var cookieName = 'livedoor-blog-gdpr-agreed';
  $(document).ready(function() {
    if (navigator.userAgent.match(/https?:\/\//)) {
      // UA に http:// or https:// があればスルー
      return;
    }

    var agreed = document.cookie.indexOf(cookieName) >= 0;
    if (agreed) {
      // 同意済み Cookie があればスルー
      return;
    }

    var banner = $('<div>');
    banner.attr('id', 'gdpr-banner');
    var label = $('<p>');
    label.html('\
      ライブドアブログでは広告のパーソナライズや効果測定のためクッキー(cookie)を使用しています。<br>\
      このバナーを閉じるか閲覧を継続することでクッキーの使用を承認いただいたものとさせていただきます。<br>\
      また、お客様は当社パートナー企業における所定の手続きにより、クッキーの使用を管理することもできます。<br>\
      詳細は<a href="http://www.livedoor.com/rules/" target="_blank" style="color:#023780;text-decoration:underline;">ライブドア利用規約</a>をご確認ください。\
    ');
    banner.append(label);

    var closeButton = $('<button>');
    closeButton.attr('type', 'button');
    closeButton.html('閉じる');
    closeButton.on('click', function() {
      $('#gdpr-banner').hide();
      document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
    });
    banner.append(closeButton);

    banner.css({
      'position': 'fixed',
      'left': '0',
      'right': '0',
      'bottom': '0',
      'background': '#dcdcdc',
      'color': '#000',
      'padding': '20px',
      'text-align': 'center',
      'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
      'z-index': '2147483647',
    });
    label.css({
      'display': 'inline-block',
      'text-align': 'left',
      'font-size': '14px',
      'color': '#000',
      'vertical-align': 'middle',
      'line-height': '1.5',
    });
    closeButton.css({
      'display': 'inline-block',
      'color': '#fff',
      'border': 'none',
      'font-size': '14px',
      'padding': '4px 40px',
      'margin-left': '40px',
      'background': '#535353',
      'vertical-align': 'middle',
    });

    var script = document.createElement('script');
    script.type = "text/javascript";
    script.src = "https://ipcheck.blogsys.jp/check.js?t=" + Date.now();
    script.onerror = function() {
      $('body').append(banner);
    };
    document.body.appendChild(script);
  });
})(jQuery);
</script>
</body>
</html>
