<!DOCTYPE html>
<html lang="ja" itemscope itemtype="http://schema.org/Blog">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://livedoor.blogimg.jp/precinema2005/imgs/d/3/favicon.ico" /><link rel="icon" href="https://livedoor.blogimg.jp/precinema2005/imgs/d/3/d36a73e1.png" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/template.css?v=20190826" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/heart.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/icon.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="http://precinema.blog.jp/site.css?_=20200613091431" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://precinema.blog.jp/index.rdf" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://precinema.blog.jp/atom.xml" /><link rel="canonical" href="http://precinema.blog.jp/archives/87854342.html" />
<link rel="mixi-check-alternate" media="mixi-device-mobile" type="text/html" href="http://precinema.blog.jp/archives/87854342.html" />
<link rel="mixi-check-alternate" media="mixi-device-smartphone" type="text/html" href="http://precinema.blog.jp/archives/87854342.html" />
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/jquery-1.11.1.min.js"></script>

<meta property="description" content="オンライン試写会 P22026『TITANE／チタン』カンヌ史上最も奇天烈にして最高賞受賞の話題作『TITANE／チタン』Filmarksユーザー100名様をご招待■鑑賞期間：2022年3月16日（水）12:00 〜 3月18日（金）23:59の期間内いつでも視聴可能■上映時間：108分■視聴環境：PCのみ（Wi" />
<meta property="og:type" content="article" />
<meta property="og:title" content="オンライン試写会 P22026『TITANE／チタン』 : 映画試写会情報サイト『プレシネマ』" />
<meta property="og:description" content="オンライン試写会 P22026『TITANE／チタン』カンヌ史上最も奇天烈にして最高賞受賞の話題作『TITANE／チタン』Filmarksユーザー100名様をご招待■鑑賞期間：2022年3月16日（水）12:00 〜 3月18日（金）23:59の期間内いつでも視聴可能■上映時間：108分■視聴環境：PCのみ（Wi" />
<meta property="og:url" content="http://precinema.blog.jp/archives/87854342.html" />
<meta property="og:site_name" content="映画試写会情報サイト『プレシネマ』" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://livedoor.blogimg.jp/precinema2005/imgs/a/0/a0987f31-s.jpg" />

<meta name="twitter:site" content="@precinema" />
<meta name="twitter:title" content="オンライン試写会 P22026『TITANE／チタン』 : 映画試写会情報サイト『プレシネマ』" />
<meta name="twitter:description" content="オンライン試写会 P22026『TITANE／チタン』カンヌ史上最も奇天烈にして最高賞受賞の話題作『TITANE／チタン』Filmarksユーザー100名様をご招待■鑑賞期間：2022年3月16日（水）12:00 〜 3月18日（金）23:59の期間内いつでも視聴可能■上映時間：108分■視聴環境：PCのみ（Wi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://livedoor.blogimg.jp/precinema2005/imgs/a/0/a0987f31-s.jpg" />
<link rel="alternate" media="handheld" type="application/xhtml+xml" href="http://precinema.blog.jp/" />

<title>オンライン試写会 P22026『TITANE／チタン』 : 映画試写会情報サイト『プレシネマ』</title>
<script src="https://parts.blog.livedoor.jp/js/emoji.js"></script>
<script src="https://parts.blog.livedoor.jp/js/misc.js?v=20190710"></script>
<!--[if lt IE 9]>
<script src="https://parts.blog.livedoor.jp/js/html5.js"></script>
<![endif]-->
<script src="https://parts.blog.livedoor.jp/js/usr/import.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-538245-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-538245-2');
</script>

<meta name="referrer" content="always">
<meta name="referrer" content="unsafe-url">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1638469-45"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

var blogId = '6307292';
if (blogId) {
  gtag('config', 'UA-1638469-45', {
    'custom_map': {'dimension1': 'blog_id'},
    'blog_id': blogId
  });
} else {
  gtag('config', 'UA-1638469-45');
}
</script>
</head>
<body class="default_2012 page-article layout-2col sidebar-right"><script type="text/javascript"><!--
var ld_blog_vars = {
  provider_id : '1',
  provider_name : 'livedoor',
  id : '6307292',
  name : 'precinema2005',
  charset : 'utf8',
  url : 'http://precinema.blog.jp/',
  title : '映画試写会情報サイト『プレシネマ』',
  blog_design: {
      version: 1
  },
  blog_category: {
    id: '35',
    permalink: 'https://blog.livedoor.com/category/35/',
    name: 'テレビ・映画・芸能(総合) > 映画',
    is_adult : 0,
    is_gambling : 0,
    hierarchy: [{ id: '51', name: 'テレビ・映画・芸能(総合)', permalink: 'https://blog.livedoor.com/category/51/' },{ id: '35', name: '映画', permalink: 'https://blog.livedoor.com/category/35/' }]
  },
  current_page : {
    type : 'article',    page : ''
  },
  articles : [ {
       id : '87854342',
       permalink : 'http://precinema.blog.jp/archives/87854342.html',
       title : 'オンライン試写会 P22026『TITANE／チタン』',
       categories : [ { id:'575390', name:'映画試写会&プレゼント情報', permalink:'http://precinema.blog.jp/archives/cat_575390.html' }, { id:'', name:'', permalink:'' } ],
       date : '2022-02-25 18:05:00'
}   ]
};
//-->
</script><div id="analyzer_tags" style="display:none">
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/c2.js?v=20191010"></script>
<script type="text/javascript">blog_counter('precinema2005', 6307292, 'http://precinema.blog.jp/')</script>
</div><script type="text/javascript" src="https://parts.blog.livedoor.jp/js/smartphone.js?v=20200824"></script>
<script type="text/javascript" src="http://precinema.blog.jp/settings/header.js?v=20190705"></script><script type="text/javascript" src="http://precinema.blog.jp/settings/ad.js"></script>
<script type="text/javascript">
var palette_src = 'https://parts.blog.livedoor.jp/img/emoji/3/palette.png';
if (typeof IMAGE_CACHE == 'object' && IMAGE_CACHE['emoji_palette']) IMAGE_CACHE['emoji_palette'].src = palette_src;
</script>

<!-- Blog Common Header // -->
<!-- // Blog Common Header -->


<div id="wrapper">

<div id="wrapper-inner">

<div id="container">

<!-- ブログタイトル、説明 -->
<header id="blog-header">
	<hgroup>
		<h1 id="blog-title"><a href="http://precinema.blog.jp/">映画試写会情報サイト『プレシネマ』</a></h1>
		<h2 id="blog-description">映画試写会情報サイト「プレシネマ」では、試写会情報はもちろん、映画ニュース・試写会会場ナビ・試写会入門・映画を安く観る方法・リンク集など情報満載。プレシネマで試写会をGETしよう！</h2>
	</hgroup>
</header>
<!-- /ブログタイトル、説明 -->

<div id="content">

<div id="main">
<div id="main-inner">

<div class="message-board-outer"><div class="message-board-outer-2"><div class="message-board-outer-3"><div class="message-board">映画試写会情報サイト「プレシネマ」では、 試写会情報はもちろん、映画ニュース・ 試写会会場ナビ・試写会入門・映画を安く観る方法など情報満載。プレシネマで試写会をＧＥＴしよう！</div></div></div></div>



<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://precinema.blog.jp/archives/87854342.html"
    trackback:ping="http://trackback.blogsys.jp/livedoor/precinema2005/87854342"
    dc:title="オンライン試写会 P22026『TITANE／チタン』"
    dc:identifier="http://precinema.blog.jp/archives/87854342.html"
    dc:subject="映画試写会&プレゼント情報"
    dc:description="オンライン試写会 P22026『TITANE／チタン』カンヌ史上最も奇天烈にして最高賞受賞の話題作『TITANE／チタン』Filmarksユーザー100名様をご招待■鑑賞期間：2022年3月16日（水）12:00 〜 3月18日（金）23:59の期間内いつでも視聴可能■上映時間：108分■視聴環境：PCのみ（Wi"
    dc:creator="precinema2005"
    dc:date="2022-02-25T18:05:00+09:00" />
</rdf:RDF>
-->
<div id="ad_rs" class="ad_rs_b"></div>
<!-- 記事全体 -->
<article class="article first-article" itemscope itemtype="http://schema.org/BlogPosting">
<!-- 記事ヘッダー、記事タイトル -->
<header class="article-header">
	<div class="article-header-content">
	<p class="article-date">
	  <time datetime="2022-02-25T18:05:00+09:00" pubdate="pubdate">
	    2022年02月25日
	  </time>
	</p>
	<h1 class="article-title" itemprop="name">
	  <a href="http://precinema.blog.jp/archives/87854342.html" itemprop="url">オンライン試写会 P22026『TITANE／チタン』</a>
	</h1>
	<ul class="article-meta">
		
		<li class="article-category">
			<dl><dt>カテゴリ:</dt><dd class="article-category1"><a href="http://precinema.blog.jp/archives/cat_575390.html">映画試写会&プレゼント情報</a></dd></dl>
		</li>
		
	</ul>
	</div>
	<div class="director-social-btn">
    <script charset="utf-8" type="text/javascript">    var userAgent = window.navigator.userAgent.toLowerCase();
    if(userAgent.indexOf('msie') != -1 || userAgent.indexOf('trident') != -1) {
      
      document.write('<a href="https://twitter.com/intent/tweet?text=オンライン試写会 P22026『TITANE／チタン』 - 映画試写会情報サイト『プレシネマ』&url=http://precinema.blog.jp/archives/87854342.html" target="_blank"><img src="https://parts.blog.livedoor.jp/img/twitter_ie.png" width="76" height="20"></a>');
      
    } else {
      document.write('<a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://precinema.blog.jp/archives/87854342.html" data-text="オンライン試写会 P22026『TITANE／チタン』 - 映画試写会情報サイト『プレシネマ』" data-lang="ja">Tweet</a>');
      var btn = document.getElementsByClassName('twitter-share-button');
      var el  = document.createElement('script');
      el.charset = 'utf-8';
      el.type = 'text/javascript';
      el.src = 'https://platform.twitter.com/widgets.js';
      btn[0].parentNode.insertBefore(el, btn[0].nextSibling);
    }
    </script>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F87854342.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;size=small&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true" allow="encrypted-media"></iframe>

	</div>
</header>

<!-- /記事ヘッダー、記事タイトル -->

<!-- 記事本文 -->
<div class="article-body" itemprop="articleBody">
	<div class="article-body-inner">

	<a href="https://livedoor.blogimg.jp/precinema2005/imgs/a/0/a0987f31.jpg" target="_blank"><img src="https://livedoor.blogimg.jp/precinema2005/imgs/a/0/a0987f31-s.jpg" width="480" height="270" alt="IMG_0437" id="104118514" class="pict"></a><br><br><span style="font-size: large; font-weight: bold; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;">オンライン試写会 P22026『TITANE／チタン』</span><br><br><br><span style="font-size: large; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;">カンヌ史上最も奇天烈にして最高賞受賞の話題作『TITANE／チタン』</span><br><br><span style="font-size: large; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;">Filmarksユーザー100名様をご招待</span><br><br><span style="font-size: large; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;">■鑑賞期間：2022年3月16日（水）12:00 〜 3月18日（金）23:59の期間内いつでも視聴可能</span><br><span style="font-size: large; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;">■上映時間：108分</span><br><span style="font-size: large; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;">■視聴環境：PCのみ（Windows/Macの最新のChromeもしくはFirefox）</span><br><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><font size="4"><span style="color: rgb(255, 0, 0);">※スマホ・タブレット端末での視聴不可</span><br><span style="color: rgb(255, 0, 0);">※応募ページにて、動画が再生できる環境か必ず確認の上、ご応募ください</span></font></p><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><font size="4">【応募資格】<br>・日本在住のFilmarksユーザーで作品を鑑賞期間にご視聴いただける方<br>・上記視聴環境をお持ちの方<br>・対象作品をClip!（観たい）している方<br>・作品鑑賞から2日以内に対象作品のレビューを投稿していただける方</font></p><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><font size="4">【応募方法】<br>・応募フォームに必要事項をご記入の上ご応募ください</font></p><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><font size="4">【当選発表】<br>・応募締め切り後、当選者へのメールをもってかえさせていただきます</font></p><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><font size="4">応募締め切り：2022年3月10日（木）23:59までのご応募分有効</font></p><p style="margin-bottom: 1.6em; word-wrap: break-word; overflow-wrap: break-word; line-height: 1.75; padding: 0px 10px; caret-color: rgb(34, 34, 34); color: rgb(34, 34, 34); font-family: &quot;Hiragino Sans&quot;, ヒラギノ角ゴシック, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, Meiryo, メイリオ, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif;"><a href="https://filmaga.filmarks.com/articles/153935/" target="_blank" rel="noopener noreferrer"><font size="4"><b>ご応募はこちら</b></font></a></p><br><font size="4">by Filmarks</font><br><br><br>
	</div>
	

</div>
<!-- /記事本文 -->

	<div id="ldblog_related_articles_2ad73528">

<div class="related-articles ldblog_related_articles_2ad73528" data-category-id="575390" data-article-rows="3">
<h3>「映画試写会&amp;プレゼント情報」カテゴリの最新記事</h3>
<ul id="ldblog_related_articles_2ad73528_575390"></ul>
</div>
</div>
<script type="text/html" id="ldblog_related_articles_2ad73528_tmpl">
<% for(var i=0,l=articles.length;i<l;i++) {%><% if(i>=rows) break; %>
<li><a href="<%=articles[i].permalink%>"><%=articles[i].title%></a></li>
<% } %>
</script>
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/related_articles.js?t=20180221"></script>
<script type="text/javascript">
(function(){
RelatedArticles.load('ldblog_related_articles_2ad73528', '87854342');
})();
</script>


 <!-- Google AdSense -->
 <div class="google-user-ad"><div id="ad2"></div>
 </div>
 <!-- /Google AdSense -->

<!-- 記事フッター、カテゴリ、コメント、ソーシャルボタン -->
<footer class="article-footer">
	<div class="article-meta-wrap">
	<ul class="article-meta">
		
		
		<li class="article-author">by <span itemprop="author">ichi<span></li>
	</ul>
	</div>
	<ul class="director-social-btn">
		<li class="social-btn-hatena"><a href="https://b.hatena.ne.jp/entry/http://precinema.blog.jp/archives/87854342.html"
 class="hatena-bookmark-button"
 data-hatena-bookmark-title="オンライン試写会 P22026『TITANE／チタン』 - 映画試写会情報サイト『プレシネマ』"
 data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
		<li class="social-btn-twitter"><a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://precinema.blog.jp/archives/87854342.html" data-text="オンライン試写会 P22026『TITANE／チタン』 - 映画試写会情報サイト『プレシネマ』" data-show-count="false">Tweet</a><script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</li>
		<li class="social-btn-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F87854342.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;size=small&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true" allow="encrypted-media"></iframe>
</li>
		<li class="social-btn-gplus"></li>
	</ul>
</footer>
<!-- /記事フッター、カテゴリ、コメント、ソーシャルボタン -->

<div id="article-options">





<!-- /#article-options --></div>

<div class=" is-prev-article is-next-article">
<!-- Article Pager // -->
  <div class="director-article-pager article-pager-type2">
    <div class="pager-inner">
    <div class="article-pager-outer">
    <ul class="article-pager"><li class="prev"><a href="http://precinema.blog.jp/archives/87847902.html" title="試写会 P22025『やがて海へと届く』">&nbsp;試写会 P22025『やがて海へと届く』</a></li><li class="next both"><a href="http://precinema.blog.jp/archives/87854397.html" title="試写会　P22027『やがて海へと届く』">試写会　P22027『やがて海へと届く』&nbsp;</a></li>    </ul>
    </div>
    </div>
  </div>
<!-- // Article Pager -->

</div>

</article>
<!-- /記事全体 -->

<!-- /#main-inner --></div>
<!-- /#main --></div>

<!-- サイドバー -->
<aside id="sidebar" class="column">
<div id="sidebar-inner">




 








<div class="plugin-memo sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">スポンサードリンク</div>
</div>
<div class="sidetop"></div>
<div class="side">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1469807466910272"
     crossorigin="anonymous"></script>
<!-- ディスプレイ広告_スクエア -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469807466910272"
     data-ad-slot="6903996722"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-memo -->

<div class="plugin-popular_articles sidewrapper">
  <div class="sidetitlebody">
    <div class="sidetitle">人気記事</div>
  </div>
  <div class="sidetop"></div>
  <div class="side">


    <div class="popular-articles">
      <table id="populararticles-2933932"></table>
      <div class="popular-articles-freearea"></div>
    </div>
  </div>

  <div class="sidebottom"></div>
</div>

<script type="text/javascript" language="javascript"><!--
(function(){
  var url = 'http://precinema.blog.jp/archives/popular_articles.json'
         + '?rangetype=week0'
         + '&from=0'
         + '&range=1'
         + '&limit=5'
         + '&offset=0'
         ;

  var callback = function(data) {
    var table = document.getElementById('populararticles-2933932');
    for (i = 0; i < data.articles.length; i++) {
      var rank = i + 1;
      var prefix = 'populararticles-2933932-'+ rank;

      var row = table.insertRow(-1);
      var elm1 = row.insertCell(-1);
      elm1.className = 'populararticles-rank';
      elm1.innerHTML = '<span><b>' + rank + '</b></span>';
      var elm2 = row.insertCell(-1);
      elm2.className = 'populararticles-title';
      elm2.innerHTML = '<a href="' + data.articles[i].url + '?ref=popular_article&id=6307292-2933932">' + data.articles[i].title + '</a>'
      ;

    }
  };

  var xhr = (function () {
      if (window.XMLHttpRequest)
        return new XMLHttpRequest();
      else {
        var msxml = [
          "Msxml2.ServerXMLHTTP.6.0", "Msxml2.ServerXMLHTTP.5.0", "Msxml2.ServerXMLHTTP.4.0", "Msxml2.ServerXMLHTTP.3.0",
          "Msxml2.ServerXMLHTTP", "Microsoft.ServerXMLHTTP", "Msxml2.XMLHTTP.6.0", "Msxml2.XMLHTTP.5.0",
          "Msxml2.XMLHTTP.4.0", "Msxml2.XMLHTTP.3.0", "Msxml2.XMLHTTP", "Microsoft.XMLHTTP"
        ];
        for (var i = 0; i<msxml.length; i++ ){
          try {
            return new ActiveXObject(msxml[i]);
          }
          catch(e) { }
        }
        return null;
      }
  })();
    
  if (!xhr) return;
  xhr.open('GET', url, true);
  xhr.onreadystatechange = function () {
    if (xhr.readyState == 4 && xhr.status == 200) {
      eval('var ld_popular_articles_json = ' + xhr.responseText);
      callback(ld_popular_articles_json);
    }
  };
  xhr.send();

})();
//-->
</script>

<div class="plugin-categorize sidewrapper" id="plugin-categorize-2933952">
    <div class="sidetitlebody">
        <div class="sidetitle">カテゴリ別アーカイブ</div>
    </div>
    <div class="sidetop"></div>
    <div class="side">


      

    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575390.html">映画試写会&amp;プレゼント情報 (332)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575501.html">映画試写会入門 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297188.html">試写会会場ナビ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575502.html">映画を安く見る方法 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575503.html">映画用語集 (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1279691.html">映画鑑賞 (23)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593497.html">読書 (17)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297169.html">週間 映画ランキング (5)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297218.html">週間 BOOKランキング (5)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297175.html">Amazonプライムビデオ (4)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1278822.html">オールタイムベスト（映画） (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1278927.html">オールタイムベスト（本） (1)</a>
          
        </div>
        
    
        
        
    
        
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593408.html">サイトポリシー (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1246681.html">サイトマップ (1)</a>
          
        </div>
        
    
    

    </div>    
    <div class="sidebottom"></div>
</div><!-- // plugin-categorize -->

<div class="plugin-link sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">リンク集</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div class="sidebody"><a href="http://click.linksynergy.com/fs-bin/click?id=TgknV6eafKk&amp;offerid=222930.10000029&amp;type=3&amp;subid=0" target="_blank">チケットぴあ</a></div>

<div class="sidebody"><a href="http://feeling-e.net/" target="_blank">feeling-e</a></div>

<div class="sidebody"><a href="http://www.nagoyanavi.jp/movie/" target="_blank">名古屋試写会情報</a></div>

<div class="sidebody"><a href="http://sisyakai.tttr.net/" target="_blank">トクトトロウ | 福岡試写会情報</a></div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-link -->
<div class="plugin-twitter_profile sidewrapper">
<div class="sidetop"></div>
<div class="side">



<div class="profile-header"><a href="https://twitter.com/precinema" target="_blank"><span class="profile-avatar"><img src="https://pbs.twimg.com/profile_images/526232498393473025/3oly5eC4_bigger.jpeg"></span><span class="profile-name">いち</span><span class="profile-screen-name">@precinema</span></a></div>
<div class="profile-body"></div>

</div>
<div class="sidebottom"></div>
</div><!-- // plugin-twitter_profile -->

<div class="plugin-oa_notifier_qr_code sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">読者登録</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div align="center">
<img src="https://chart.apis.google.com/chart?cht=qr&amp;chs=123x123&amp;chl=https%3A%2F%2Fliff.line.me%2F1611465694-Dxdk9qJe%3Fn%3D%252Fblog%252F6307292&amp;chld=M"
     width="123"
     height="123"
     border="0"
     alt="LINE読者登録QRコード" />
</div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-oa_notifier_qr_code -->


<div class="plugin-message sidewrapper">
    <div class="sidetitlebody">
        <div class="sidetitle">お問い合わせ</div>
    </div>
    <div class="side">
        <div class="sidebody">
            <div class="message-link">
                <p class="message-properties"></p>
                <a href="https://message.blogcms.jp/livedoor/precinema2005/message" target="_blank">送信フォームへ</a>
            </div>
        </div>
    </div>
</div>





</div>


</aside>
<!-- /サイドバー -->

<!-- /#content --></div>
<!-- /#container --></div>
<!-- /#wrapper-inner --></div>

<!-- ブログのフッター -->

<footer id="blog-footer">
<!-- Blog Common Footer // --><div id="footer"><p>Powered by <a href="http://blog.livedoor.com/" title="ライブドアブログ">ライブドアブログ</a></p></div><!-- // Blog Common Footer -->
</footer>
<!-- /ブログのフッター -->

<!-- /#wrapper --></div>

<div class="side-navi">
<ul>
<li class="sn-comment"><a href="#comments">コメント<br>読む</a></li>
<li class="sn-comment"><a href="#comment-form">コメント<br>書く</a></li>
<li class="sn-prev"><a href="http://precinema.blog.jp/archives/87847902.html" title="試写会 P22025『やがて海へと届く』">前記事</a></li>
<li class="sn-next"><a href="http://precinema.blog.jp/archives/87854397.html" title="試写会　P22027『やがて海へと届く』">次記事</a></li>
<li class="sn-top"><a href="#top">トップ</a></li>
</ul>
</div>

<!-- Add Body Tag // --><script type="text/javascript">
(function(){
  var traq = document.createElement('script'); traq.type = 'text/javascript'; traq.async = true;
  traq.src = 'https://t.blog.livedoor.jp/u.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(traq, s);
})();
</script>
<noscript>
<img src="https://t.blog.livedoor.jp/u.gif" alt="traq">
</noscript>
<!-- // Add Body Tag -->

<script>
(function($) {
  var cookieName = 'livedoor-blog-gdpr-agreed';
  $(document).ready(function() {
    if (navigator.userAgent.match(/https?:\/\//)) {
      // UA に http:// or https:// があればスルー
      return;
    }

    var agreed = document.cookie.indexOf(cookieName) >= 0;
    if (agreed) {
      // 同意済み Cookie があればスルー
      return;
    }

    var banner = $('<div>');
    banner.attr('id', 'gdpr-banner');
    var label = $('<p>');
    label.html('\
      ライブドアブログでは広告のパーソナライズや効果測定のためクッキー(cookie)を使用しています。<br>\
      このバナーを閉じるか閲覧を継続することでクッキーの使用を承認いただいたものとさせていただきます。<br>\
      また、お客様は当社パートナー企業における所定の手続きにより、クッキーの使用を管理することもできます。<br>\
      詳細は<a href="http://www.livedoor.com/rules/" target="_blank" style="color:#023780;text-decoration:underline;">ライブドア利用規約</a>をご確認ください。\
    ');
    banner.append(label);

    var closeButton = $('<button>');
    closeButton.attr('type', 'button');
    closeButton.html('閉じる');
    closeButton.on('click', function() {
      $('#gdpr-banner').hide();
      document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
    });
    banner.append(closeButton);

    banner.css({
      'position': 'fixed',
      'left': '0',
      'right': '0',
      'bottom': '0',
      'background': '#dcdcdc',
      'color': '#000',
      'padding': '20px',
      'text-align': 'center',
      'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
      'z-index': '2147483647',
    });
    label.css({
      'display': 'inline-block',
      'text-align': 'left',
      'font-size': '14px',
      'color': '#000',
      'vertical-align': 'middle',
      'line-height': '1.5',
    });
    closeButton.css({
      'display': 'inline-block',
      'color': '#fff',
      'border': 'none',
      'font-size': '14px',
      'padding': '4px 40px',
      'margin-left': '40px',
      'background': '#535353',
      'vertical-align': 'middle',
    });

    var script = document.createElement('script');
    script.type = "text/javascript";
    script.src = "https://ipcheck.blogsys.jp/check.js?t=" + Date.now();
    script.onerror = function() {
      $('body').append(banner);
    };
    document.body.appendChild(script);
  });
})(jQuery);
</script>
<div id="mi-beacon" style="max-height: 1px">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function () {
  googletag.defineSlot("/9116787,38090360/38090360_1", [1, 1], "mi-beacon").addService(googletag.pubads());
  googletag.enableServices();
  googletag.display("mi-beacon");
  googletag.pubads().isInitialLoadDisabled() && googletag.pubads().refresh(
    googletag.pubads().getSlots().filter(function (sl) {
      return sl.getSlotElementId() === "mi-beacon";
    })
  );
});
</script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/62532913,38090360/s_blog.livedoor_1x1_shinsatag_5249', [1, 1], 'div-gpt-ad-1641981179555-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /62532913/s_blog.livedoor_1x1_shinsatag_5249 -->
<div id='div-gpt-ad-1641981179555-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641981179555-0'); });
  </script>
</div>
</body>
</html>