<!DOCTYPE html>
<html lang="ja" itemscope itemtype="http://schema.org/Blog">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://livedoor.blogimg.jp/precinema2005/imgs/4/6/favicon.ico" /><link rel="icon" href="https://livedoor.blogimg.jp/precinema2005/imgs/4/6/4622998a.png" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/template.css?v=20190826" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/heart.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="https://parts.blog.livedoor.jp/css/comment2/icon.css?v=20180704" type="text/css" />
<link rel="stylesheet" href="http://precinema.blog.jp/site.css?_=20200613091431" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://precinema.blog.jp/index.rdf" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://precinema.blog.jp/atom.xml" /><link rel="canonical" href="http://precinema.blog.jp/archives/88150308.html" />
<link rel="mixi-check-alternate" media="mixi-device-mobile" type="text/html" href="http://precinema.blog.jp/archives/88150308.html" />
<link rel="mixi-check-alternate" media="mixi-device-smartphone" type="text/html" href="http://precinema.blog.jp/archives/88150308.html" />
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/jquery-1.11.1.min.js"></script>

<meta property="description" content="映画試写会『シェイン　世界が愛する厄介者のうた』P22163あらすじアイリッシュ・パンク(ケルト音楽×パンク・ロック)という一大ジャンルを築き上げ、ヨーロッパで最も人気なクリスマス・ソング「ニューヨークの夢」等のヒット曲で知られるパンク・バンド「ザ・ポーグズ(THE " />
<meta property="og:type" content="article" />
<meta property="og:title" content="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 : 映画試写会情報サイト『プレシネマ』" />
<meta property="og:description" content="映画試写会『シェイン　世界が愛する厄介者のうた』P22163あらすじアイリッシュ・パンク(ケルト音楽×パンク・ロック)という一大ジャンルを築き上げ、ヨーロッパで最も人気なクリスマス・ソング「ニューヨークの夢」等のヒット曲で知られるパンク・バンド「ザ・ポーグズ(THE " />
<meta property="og:url" content="http://precinema.blog.jp/archives/88150308.html" />
<meta property="og:site_name" content="映画試写会情報サイト『プレシネマ』" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:image" content="https://livedoor.blogimg.jp/precinema2005/imgs/f/4/f4a34c74.jpg" />

<meta name="robots" content="max-image-preview:large" />
<meta name="twitter:site" content="@precinema" />
<meta name="twitter:title" content="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 : 映画試写会情報サイト『プレシネマ』" />
<meta name="twitter:description" content="映画試写会『シェイン　世界が愛する厄介者のうた』P22163あらすじアイリッシュ・パンク(ケルト音楽×パンク・ロック)という一大ジャンルを築き上げ、ヨーロッパで最も人気なクリスマス・ソング「ニューヨークの夢」等のヒット曲で知られるパンク・バンド「ザ・ポーグズ(THE " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://livedoor.blogimg.jp/precinema2005/imgs/f/4/f4a34c74.jpg" />
<link rel="alternate" media="handheld" type="application/xhtml+xml" href="http://precinema.blog.jp/" />

<title>映画試写会『シェイン　世界が愛する厄介者のうた』P22163 : 映画試写会情報サイト『プレシネマ』</title>
<script src="https://parts.blog.livedoor.jp/js/emoji.js"></script>
<script src="https://parts.blog.livedoor.jp/js/misc.js?v=20190710"></script>
<!--[if lt IE 9]>
<script src="https://parts.blog.livedoor.jp/js/html5.js"></script>
<![endif]-->
<script src="https://parts.blog.livedoor.jp/js/usr/import.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-538245-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-538245-2');
</script>

<meta name="referrer" content="always">
<meta name="referrer" content="unsafe-url">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1638469-45"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

var blogId = '6307292';
if (blogId) {
  gtag('config', 'UA-1638469-45', {
    'custom_map': {'dimension1': 'blog_id'},
    'blog_id': blogId
  });
} else {
  gtag('config', 'UA-1638469-45');
}
</script>
</head>
<body class="default_2012 page-article layout-2col sidebar-right"><script type="text/javascript"><!--
var ld_blog_vars = {
  provider_id : '1',
  provider_name : 'livedoor',
  id : '6307292',
  name : 'precinema2005',
  charset : 'utf8',
  url : 'http://precinema.blog.jp/',
  title : '映画試写会情報サイト『プレシネマ』',
  blog_design: {
      version: 1
  },
  blog_category: {
    id: '35',
    permalink: 'https://blog.livedoor.com/category/35/',
    name: 'テレビ・映画・芸能(総合) > 映画',
    is_adult : 0,
    is_gambling : 0,
    hierarchy: [{ id: '51', name: 'テレビ・映画・芸能(総合)', permalink: 'https://blog.livedoor.com/category/51/' },{ id: '35', name: '映画', permalink: 'https://blog.livedoor.com/category/35/' }]
  },
  current_page : {
    type : 'article',    page : ''
  },
  articles : [ {
       id : '88150308',
       permalink : 'http://precinema.blog.jp/archives/88150308.html',
       title : '映画試写会『シェイン　世界が愛する厄介者のうた』P22163',
       categories : [ { id:'575390', name:'映画試写会&プレゼント情報！', permalink:'http://precinema.blog.jp/archives/cat_575390.html' }, { id:'', name:'', permalink:'' } ],
       date : '2022-05-06 18:40:00'
}   ]
};
//-->
</script><div id="analyzer_tags" style="display:none">
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/c2.js?v=20191010"></script>
<script type="text/javascript">blog_counter('precinema2005', 6307292, 'http://precinema.blog.jp/')</script>
</div><script type="text/javascript" src="https://parts.blog.livedoor.jp/js/smartphone.js?v=20200824"></script>
<script type="text/javascript" src="http://precinema.blog.jp/settings/header.js?v=20190705"></script><script type="text/javascript" src="http://precinema.blog.jp/settings/ad.js"></script>
<script type="text/javascript">
var palette_src = 'https://parts.blog.livedoor.jp/img/emoji/3/palette.png';
if (typeof IMAGE_CACHE == 'object' && IMAGE_CACHE['emoji_palette']) IMAGE_CACHE['emoji_palette'].src = palette_src;
</script>

<!-- Blog Common Header // -->
<!-- // Blog Common Header -->


<div id="wrapper">

<div id="wrapper-inner">

<div id="container">

<!-- ブログタイトル、説明 -->
<header id="blog-header">
	<hgroup>
		<h1 id="blog-title"><a href="http://precinema.blog.jp/">映画試写会情報サイト『プレシネマ』</a></h1>
		<h2 id="blog-description">映画試写会情報サイト『プレシネマ』では、映画試写会&プレゼント情報はもちろん、試写会ランキング、試写会入門、試写会会場ナビ、映画を安く見る方法、映画レビューなど情報満載！プレシネマで試写会をGETしよう！！</h2>
	</hgroup>
</header>
<!-- /ブログタイトル、説明 -->

<div id="content">

<div id="main">
<div id="main-inner">

<div class="message-board-outer"><div class="message-board-outer-2"><div class="message-board-outer-3"><div class="message-board">映画試写会情報サイト『プレシネマ』では、映画試写会&プレゼント情報はもちろん、試写会ランキング、試写会入門、試写会会場ナビ、映画を安く見る方法、映画レビューなど情報満載！プレシネマで試写会をGETしよう！！</div></div></div></div>



<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://precinema.blog.jp/archives/88150308.html"
    trackback:ping="http://trackback.blogsys.jp/livedoor/precinema2005/88150308"
    dc:title="映画試写会『シェイン　世界が愛する厄介者のうた』P22163"
    dc:identifier="http://precinema.blog.jp/archives/88150308.html"
    dc:subject="映画試写会&プレゼント情報！"
    dc:description="映画試写会『シェイン　世界が愛する厄介者のうた』P22163あらすじアイリッシュ・パンク(ケルト音楽×パンク・ロック)という一大ジャンルを築き上げ、ヨーロッパで最も人気なクリスマス・ソング「ニューヨークの夢」等のヒット曲で知られるパンク・バンド「ザ・ポーグズ(THE "
    dc:creator="precinema2005"
    dc:date="2022-05-06T18:40:00+09:00" />
</rdf:RDF>
-->
<div id="ad_rs" class="ad_rs_b"></div>
<!-- 記事全体 -->
<article class="article first-article" itemscope itemtype="http://schema.org/BlogPosting">
<!-- 記事ヘッダー、記事タイトル -->
<header class="article-header">
	<div class="article-header-content">
	<p class="article-date">
	  <time datetime="2022-05-06T18:40:00+09:00" pubdate="pubdate">
	    2022年05月06日
	  </time>
	</p>
	<h1 class="article-title" itemprop="name">
	  <a href="http://precinema.blog.jp/archives/88150308.html" itemprop="url">映画試写会『シェイン　世界が愛する厄介者のうた』P22163</a>
	</h1>
	<ul class="article-meta">
		
		<li class="article-category">
			<dl><dt>カテゴリ:</dt><dd class="article-category1"><a href="http://precinema.blog.jp/archives/cat_575390.html">映画試写会&プレゼント情報！</a></dd></dl>
		</li>
		
	</ul>
	</div>
	<div class="director-social-btn">
<div class="line-it-button" data-lang="ja" data-type="share-a" data-url="http://precinema.blog.jp/archives/88150308.html" style="display: none;" data-ver="3" data-color="default" data-size="small" data-count="false"></div>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
<div class="line-it-button" data-lang="ja" data-type="like" data-url="http://precinema.blog.jp/archives/88150308.html" data-share="true" style="display: none;"></div>
<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
<a href="https://b.hatena.ne.jp/entry/http://precinema.blog.jp/archives/88150308.html"
 class="hatena-bookmark-button"
 data-hatena-bookmark-title="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 - 映画試写会情報サイト『プレシネマ』"
 data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<a href="https://mixi.jp/share.pl"
class="mixi-check-button"
data-key="610d4d8a67566e076dcaba7139f5c70f8993f708"
data-url="http://blog.livedoor.jp/precinema2005/archives/88150308.html"
data-button="button-6"
>mixiチェック</a>
<script type="text/javascript" src="https://static.mixi.jp/js/share.js"></script>
    <script charset="utf-8" type="text/javascript">    var userAgent = window.navigator.userAgent.toLowerCase();
    if(userAgent.indexOf('msie') != -1 || userAgent.indexOf('trident') != -1) {
      
      document.write('<a href="https://twitter.com/intent/tweet?text=映画試写会『シェイン　世界が愛する厄介者のうた』P22163 - 映画試写会情報サイト『プレシネマ』&url=http://precinema.blog.jp/archives/88150308.html" target="_blank"><img src="https://parts.blog.livedoor.jp/img/twitter_ie.png" width="76" height="20"></a>');
      
    } else {
      document.write('<a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://precinema.blog.jp/archives/88150308.html" data-text="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 - 映画試写会情報サイト『プレシネマ』" data-lang="ja">Tweet</a>');
      var btn = document.getElementsByClassName('twitter-share-button');
      var el  = document.createElement('script');
      el.charset = 'utf-8';
      el.type = 'text/javascript';
      el.src = 'https://platform.twitter.com/widgets.js';
      btn[0].parentNode.insertBefore(el, btn[0].nextSibling);
    }
    </script>
<iframe src="https://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F88150308.html&layout=button_count&size=small&width=98&height=21&appId" width="98" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F88150308.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;size=small&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true" allow="encrypted-media"></iframe>
    <a class="tumblr-share-button" data-color="blue" data-notes="right" href="https://embed.tumblr.com/share"></a> <script>!function(d,s,id){var js,ajs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://assets.tumblr.com/share-button.js";ajs.parentNode.insertBefore(js,ajs);}}(document, "script", "tumblr-js");</script>
        <iframe src="https://clap.blogcms.jp/livedoor/precinema2005/88150308/button_pc" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:22px;" allowTransparency="true" width="500px" data-article-id="88150308"></iframe>
        <script type="text/javascript">if (!window['flgAddMessageListener']) { (function() { window.addEventListener('message', function(message) { if (message.origin !== 'https://clap.blogcms.jp') { return; } var tmp = message.data.split(/:/);var articleId = tmp[0]; var width = tmp[1]; var iframes = document.getElementsByTagName('iframe'); for (var i = 0; i < iframes.length; i++) { var iframe = iframes[i]; if (iframe.getAttribute('data-article-id') !== articleId) { continue; } iframe.setAttribute('width', width+'px'); } }, false); })(); flgAddMessageListener = true; }</script>     <span style="display:inline-block;*display:inline;*zoom:1;">
     <a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-lang="en" data-save-url="http://precinema.blog.jp/archives/88150308.html"></a>
     <script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
     </span>

	</div>
</header>

<!-- /記事ヘッダー、記事タイトル -->

<!-- 記事本文 -->
<div class="article-body" itemprop="articleBody">
	<div class="article-body-inner">

	<font size="4"><b><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;">映画試写会『</span><span style="font-family: &quot;ヒラギノ角ゴ Pro W3&quot;, &quot;Hiragino Kaku Gothic Pro&quot;, Helvetica, Verdana, sans-serif; -webkit-text-size-adjust: none;">シェイン　世界が愛する厄介者のうた</span><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;">』P22163</span></b></font><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;"><br><br></span><img src="https://livedoor.blogimg.jp/precinema2005/imgs/f/4/f4a34c74.jpg" width="272" height="184" alt="IMG_0752" id="104505048" class="pict"><br><font><br><b style="font-weight: bold;"><span style="-webkit-text-size-adjust: none;"><font size="4"><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0);">あらすじ<br></span></font></span></b><span style="caret-color: rgb(51, 51, 51); font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><font size="4">アイリッシュ・パンク(ケルト音楽×パンク・ロック)という一大ジャンルを築き上げ、ヨーロッパで最も人気なクリスマス・ソング「ニューヨークの夢」等のヒット曲で知られるパンク・バンド「ザ・ポーグズ(THE POGUES)」。そのフロントマンで、多くのミュージシャンが愛して止まない天才シンガー、シェイン・マガウアンの破天荒すぎる音楽人生を、30年来の友人ジョニー・デップ製作でドキュメンタリー映画化。爆弾発言だらけのマガウアンのインタビュー映像に加え、貴重なライブ映像や、ラルフ・ステッドマンによるアニメーションを交えながら、彼の半生を丸裸にしていく。監督は音楽ドキュメンタリーの巨匠、ジュリアン・テンプルが務める。</font></span><span style="caret-color: rgb(51, 51, 51); font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><br><br><b style="font-size: large; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none; font-weight: bold;">招待人数<br></b><span style="font-size: large; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;">20組40名様</span><font><br><br><b><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><span style="-webkit-text-size-adjust: none;"><font size="4">開催日時<br></font></span></span></b></font><dl style="box-sizing: border-box; margin: 0px 0px 1.25rem; font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><dd class="whiteSpace_preWrap" style="box-sizing: border-box; margin-left: 0px; white-space: pre-wrap; line-height: 1.8125rem;"><font size="4">2022年5月23日(月) 開場 18:30/ 開映 19:00</font></dd></dl><font size="4"><font><b><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;">開催場所<br></span></b></font></font></span><span style="caret-color: rgb(51, 51, 51); -webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><font size="4"><font face="Hiragino Kaku Gothic Pro, Meiryo, Osaka, MS PGothic, sans-serif">ユーロライブ</font><br><span style="font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;"><font><br><b>応募締切</b></font></span><span style="font-family: ArialMT, &quot;Hiragino Kaku Gothic ProN&quot;, &quot;ヒラギノ角ゴ ProN W3&quot;, メイリオ, sans-serif; caret-color: rgb(71, 71, 70); -webkit-text-size-adjust: none; background-color: rgb(255, 255, 255);"><br></span></font><span style="font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;"><font><font size="4">2022年5月15日（日）</font><br><br><b style="font-weight: bold; font-size: large;">応募先</b></font></span></span><br><a href="https://moviewalker.jp/shisyakai/11514/"><font size="4">https://moviewalker.jp/shisyakai/11514/</font></a><span style="caret-color: rgb(51, 51, 51); font-family: &quot;Noto Sans JP&quot;, sans-serif; -webkit-tap-highlight-color: rgba(0, 0, 0, 0);"><font size="4"><br><span style="-webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;"><br>by MOVIE WALKER<br></span></font></span><font face="Noto Sans JP, sans-serif"><span style="caret-color: rgb(51, 51, 51); -webkit-tap-highlight-color: rgba(0, 0, 0, 0); -webkit-text-size-adjust: none;"><br></span></font></font><font><iframe src="https://richlink.blogsys.jp/embed/37335b77-e925-39f5-85d8-8e8f6b610c6c" style="height: 120px; width: 580px; max-width: 100%; vertical-align:top;" scrolling="no" frameborder="0"></iframe></font><br>
	</div>
	

</div>
<!-- /記事本文 -->

	<div id="ldblog_related_articles_88bf3d30">

<div class="related-articles ldblog_related_articles_88bf3d30" data-category-id="575390" data-article-rows="3">
<h3>「映画試写会&amp;プレゼント情報！」カテゴリの最新記事</h3>
<ul id="ldblog_related_articles_88bf3d30_575390"></ul>
</div>
</div>
<script type="text/html" id="ldblog_related_articles_88bf3d30_tmpl">
<% for(var i=0,l=articles.length;i<l;i++) {%><% if(i>=rows) break; %>
<li><a href="<%=articles[i].permalink%>"><%=articles[i].title%></a></li>
<% } %>
</script>
<script type="text/javascript" src="https://parts.blog.livedoor.jp/js/related_articles.js?t=20180221"></script>
<script type="text/javascript">
(function(){
RelatedArticles.load('ldblog_related_articles_88bf3d30', '88150308');
})();
</script>


 <!-- Google AdSense -->
 <div class="google-user-ad"><div id="ad2"></div>
 </div>
 <!-- /Google AdSense -->

<!-- 記事フッター、カテゴリ、コメント、ソーシャルボタン -->
<footer class="article-footer">
	<div class="article-meta-wrap">
	<ul class="article-meta">
		
		
		<li class="article-author">by <span itemprop="author">『プレシネマ』管理人 　ichi（いち）<span></li>
	</ul>
	</div>
	<ul class="director-social-btn">
		<li class="social-btn-hatena"><a href="https://b.hatena.ne.jp/entry/http://precinema.blog.jp/archives/88150308.html"
 class="hatena-bookmark-button"
 data-hatena-bookmark-title="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 - 映画試写会情報サイト『プレシネマ』"
 data-hatena-bookmark-layout="standard" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
</li>
		<li class="social-btn-twitter"><a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://precinema.blog.jp/archives/88150308.html" data-text="映画試写会『シェイン　世界が愛する厄介者のうた』P22163 - 映画試写会情報サイト『プレシネマ』" data-show-count="false">Tweet</a><script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</li>
		<li class="social-btn-facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fprecinema.blog.jp%2Farchives%2F88150308.html&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;size=small&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true" allow="encrypted-media"></iframe>
</li>
		<li class="social-btn-gplus"></li>
	</ul>
</footer>
<!-- /記事フッター、カテゴリ、コメント、ソーシャルボタン -->

<div id="article-options">





<!-- /#article-options --></div>

<div class=" is-prev-article">
<!-- Article Pager // -->
  <div class="director-article-pager article-pager-type2">
    <div class="pager-inner">
    <div class="article-pager-outer">
    <ul class="article-pager"><li class="prev"><a href="http://precinema.blog.jp/archives/88149023.html" title="プレゼント『ハケンアニメ！』P22162">&nbsp;プレゼント『ハケンアニメ！』P22162</a></li>    </ul>
    </div>
    </div>
  </div>
<!-- // Article Pager -->

</div>

</article>
<!-- /記事全体 -->

<!-- /#main-inner --></div>
<!-- /#main --></div>

<!-- サイドバー -->
<aside id="sidebar" class="column">
<div id="sidebar-inner">




 








<div class="plugin-memo sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">スポンサードリンク</div>
</div>
<div class="sidetop"></div>
<div class="side">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1469807466910272"
     crossorigin="anonymous"></script>
<!-- ディスプレイ広告_スクエア -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469807466910272"
     data-ad-slot="6903996722"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-memo -->

<div class="plugin-popular_articles sidewrapper">
  <div class="sidetitlebody">
    <div class="sidetitle">人気記事</div>
  </div>
  <div class="sidetop"></div>
  <div class="side">


    <div class="popular-articles">
      <table id="populararticles-2933932"></table>
      <div class="popular-articles-freearea"></div>
    </div>
  </div>

  <div class="sidebottom"></div>
</div>

<script type="text/javascript" language="javascript"><!--
(function(){
  var url = 'http://precinema.blog.jp/archives/popular_articles.json'
         + '?rangetype=week0'
         + '&from=0'
         + '&range=1'
         + '&limit=5'
         + '&offset=0'
         ;

  var callback = function(data) {
    var table = document.getElementById('populararticles-2933932');
    for (i = 0; i < data.articles.length; i++) {
      var rank = i + 1;
      var prefix = 'populararticles-2933932-'+ rank;

      var row = table.insertRow(-1);
      var elm1 = row.insertCell(-1);
      elm1.className = 'populararticles-rank';
      elm1.innerHTML = '<span><b>' + rank + '</b></span>';
      var elm2 = row.insertCell(-1);
      elm2.className = 'populararticles-title';
      elm2.innerHTML = '<a href="' + data.articles[i].url + '?ref=popular_article&id=6307292-2933932">' + data.articles[i].title + '</a>'
      ;

    }
  };

  var xhr = (function () {
      if (window.XMLHttpRequest)
        return new XMLHttpRequest();
      else {
        var msxml = [
          "Msxml2.ServerXMLHTTP.6.0", "Msxml2.ServerXMLHTTP.5.0", "Msxml2.ServerXMLHTTP.4.0", "Msxml2.ServerXMLHTTP.3.0",
          "Msxml2.ServerXMLHTTP", "Microsoft.ServerXMLHTTP", "Msxml2.XMLHTTP.6.0", "Msxml2.XMLHTTP.5.0",
          "Msxml2.XMLHTTP.4.0", "Msxml2.XMLHTTP.3.0", "Msxml2.XMLHTTP", "Microsoft.XMLHTTP"
        ];
        for (var i = 0; i<msxml.length; i++ ){
          try {
            return new ActiveXObject(msxml[i]);
          }
          catch(e) { }
        }
        return null;
      }
  })();
    
  if (!xhr) return;
  xhr.open('GET', url, true);
  xhr.onreadystatechange = function () {
    if (xhr.readyState == 4 && xhr.status == 200) {
      eval('var ld_popular_articles_json = ' + xhr.responseText);
      callback(ld_popular_articles_json);
    }
  };
  xhr.send();

})();
//-->
</script>

<div class="plugin-categorize sidewrapper" id="plugin-categorize-2933952">
    <div class="sidetitlebody">
        <div class="sidetitle">カテゴリ別アーカイブ</div>
    </div>
    <div class="sidetop"></div>
    <div class="side">


      

    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575390.html">映画試写会&amp;プレゼント情報！ (468)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575501.html">映画試写会入門！ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297188.html">映画試写会会場ナビ！ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575502.html">映画を安く見よう！ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_575503.html">映画用語集！ (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1279691.html">映画レビュー！（評価/感想） (47)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593497.html">ブックレビュー！（評価/感想） (20)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297169.html">週間 映画ランキング！ (15)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1297175.html">Amazonプライム (8)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1278822.html">おすすめ映画ランキング！ (1)</a>
          
        </div>
        
    
        
        
    
        
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_593408.html">サイトポリシー (1)</a>
          
        </div>
        
    
        
        
        <div class="sidebody category-parent"
             
          ><a href="http://precinema.blog.jp/archives/cat_1246681.html">サイトマップ (1)</a>
          
        </div>
        
    
    

    </div>    
    <div class="sidebottom"></div>
</div><!-- // plugin-categorize -->

<div class="plugin-link sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">リンク集</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div class="sidebody"><a href="http://click.linksynergy.com/fs-bin/click?id=TgknV6eafKk&amp;offerid=222930.10000029&amp;type=3&amp;subid=0" target="_blank">チケットぴあ</a></div>

<div class="sidebody"><a href="http://feeling-e.net/" target="_blank">feeling-e</a></div>

<div class="sidebody"><a href="http://www.nagoyanavi.jp/movie/" target="_blank">名古屋試写会情報</a></div>

<div class="sidebody"><a href="http://sisyakai.tttr.net/" target="_blank">トクトトロウ | 福岡試写会情報</a></div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-link -->
<div class="plugin-twitter_profile sidewrapper">
<div class="sidetop"></div>
<div class="side">



<div class="profile-header"><a href="https://twitter.com/precinema" target="_blank"><span class="profile-avatar"><img src="https://pbs.twimg.com/profile_images/526232498393473025/3oly5eC4_bigger.jpeg"></span><span class="profile-name">いち</span><span class="profile-screen-name">@precinema</span></a></div>
<div class="profile-body"></div>

</div>
<div class="sidebottom"></div>
</div><!-- // plugin-twitter_profile -->

<div class="plugin-oa_notifier_qr_code sidewrapper">
<div class="sidetitlebody">
<div class="sidetitle">読者登録</div>
</div>
<div class="sidetop"></div>
<div class="side">
<div align="center">
<img src="https://chart.apis.google.com/chart?cht=qr&amp;chs=123x123&amp;chl=https%3A%2F%2Fliff.line.me%2F1611465694-Dxdk9qJe%3Fn%3D%252Fblog%252F6307292&amp;chld=M"
     width="123"
     height="123"
     border="0"
     alt="LINE読者登録QRコード" />
</div>
</div>
<div class="sidebottom"></div>
</div><!-- // plugin-oa_notifier_qr_code -->


<div class="plugin-message sidewrapper">
    <div class="sidetitlebody">
        <div class="sidetitle">お問い合わせ</div>
    </div>
    <div class="side">
        <div class="sidebody">
            <div class="message-link">
                <p class="message-properties"></p>
                <a href="https://message.blogcms.jp/livedoor/precinema2005/message" target="_blank">送信フォームへ</a>
            </div>
        </div>
    </div>
</div>





</div>


</aside>
<!-- /サイドバー -->

<!-- /#content --></div>
<!-- /#container --></div>
<!-- /#wrapper-inner --></div>

<!-- ブログのフッター -->

<footer id="blog-footer">
<!-- Blog Common Footer // --><div id="footer"><p>Powered by <a href="http://blog.livedoor.com/" title="ライブドアブログ">ライブドアブログ</a></p></div><!-- // Blog Common Footer -->
</footer>
<!-- /ブログのフッター -->

<!-- /#wrapper --></div>

<div class="side-navi">
<ul>
<li class="sn-comment"><a href="#comments">コメント<br>読む</a></li>
<li class="sn-comment"><a href="#comment-form">コメント<br>書く</a></li>
<li class="sn-prev"><a href="http://precinema.blog.jp/archives/88149023.html" title="プレゼント『ハケンアニメ！』P22162">前記事</a></li>

<li class="sn-top"><a href="#top">トップ</a></li>
</ul>
</div>

<!-- Add Body Tag // --><script type="text/javascript">
(function(){
  var traq = document.createElement('script'); traq.type = 'text/javascript'; traq.async = true;
  traq.src = 'https://t.blog.livedoor.jp/u.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(traq, s);
})();
</script>
<noscript>
<img src="https://t.blog.livedoor.jp/u.gif" alt="traq">
</noscript>
<!-- // Add Body Tag -->

<script>
(function($) {
  var cookieName = 'livedoor-blog-gdpr-agreed';
  $(document).ready(function() {
    if (navigator.userAgent.match(/https?:\/\//)) {
      // UA に http:// or https:// があればスルー
      return;
    }

    var agreed = document.cookie.indexOf(cookieName) >= 0;
    if (agreed) {
      // 同意済み Cookie があればスルー
      return;
    }

    var banner = $('<div>');
    banner.attr('id', 'gdpr-banner');
    var label = $('<p>');
    label.html('\
      ライブドアブログでは広告のパーソナライズや効果測定のためクッキー(cookie)を使用しています。<br>\
      このバナーを閉じるか閲覧を継続することでクッキーの使用を承認いただいたものとさせていただきます。<br>\
      また、お客様は当社パートナー企業における所定の手続きにより、クッキーの使用を管理することもできます。<br>\
      詳細は<a href="http://www.livedoor.com/rules/" target="_blank" style="color:#023780;text-decoration:underline;">ライブドア利用規約</a>をご確認ください。\
    ');
    banner.append(label);

    var closeButton = $('<button>');
    closeButton.attr('type', 'button');
    closeButton.html('閉じる');
    closeButton.on('click', function() {
      $('#gdpr-banner').hide();
      document.cookie = cookieName + '="1";expires=Tue, 31-Dec-2037 00:00:00 GMT;path=/;';
    });
    banner.append(closeButton);

    banner.css({
      'position': 'fixed',
      'left': '0',
      'right': '0',
      'bottom': '0',
      'background': '#dcdcdc',
      'color': '#000',
      'padding': '20px',
      'text-align': 'center',
      'box-shadow': '0 -2px 2px rgba(102, 102, 102, 0.86)',
      'z-index': '2147483647',
    });
    label.css({
      'display': 'inline-block',
      'text-align': 'left',
      'font-size': '14px',
      'color': '#000',
      'vertical-align': 'middle',
      'line-height': '1.5',
    });
    closeButton.css({
      'display': 'inline-block',
      'color': '#fff',
      'border': 'none',
      'font-size': '14px',
      'padding': '4px 40px',
      'margin-left': '40px',
      'background': '#535353',
      'vertical-align': 'middle',
    });

    var script = document.createElement('script');
    script.type = "text/javascript";
    script.src = "https://ipcheck.blogsys.jp/check.js?t=" + Date.now();
    script.onerror = function() {
      $('body').append(banner);
    };
    document.body.appendChild(script);
  });
})(jQuery);
</script>
<div id="mi-beacon" style="max-height: 1px">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function () {
  googletag.defineSlot("/9116787,38090360/38090360_1", [1, 1], "mi-beacon").addService(googletag.pubads());
  googletag.enableServices();
  googletag.display("mi-beacon");
  googletag.pubads().isInitialLoadDisabled() && googletag.pubads().refresh(
    googletag.pubads().getSlots().filter(function (sl) {
      return sl.getSlotElementId() === "mi-beacon";
    })
  );
});
</script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/62532913,38090360/s_blog.livedoor_1x1_shinsatag_5249', [1, 1], 'div-gpt-ad-1641981179555-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /62532913/s_blog.livedoor_1x1_shinsatag_5249 -->
<div id='div-gpt-ad-1641981179555-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641981179555-0'); });
  </script>
</div>
</body>
</html>